<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>SETOR SIDERÚRGICO BRASILEIRO BUSCA SUA RECUPERAÇÃO | Carta de Notícias</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cartadenoticias.com.br/xmlrpc.php">

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

		<link rel="shortcut icon" href="http://appmarketing.com.br/carta/wp-content/uploads/2018/02/icon.png" />
			<link rel="apple-touch-icon" href="http://appmarketing.com.br/carta/wp-content/uploads/2018/02/icon.png" />
	
    <!--[if lt IE 9]>
	<script src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick-theme.min.css" />
	
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Carta de Notícias &raquo;" href="http://cartadenoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Carta de Notícias &raquo;" href="http://cartadenoticias.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Carta de Notícias &raquo; SETOR SIDERÚRGICO BRASILEIRO BUSCA SUA RECUPERAÇÃO" href="http://cartadenoticias.com.br/2018/05/setor-siderurgico-brasileiro-busca-sua-recuperacao/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cartadenoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://cartadenoticias.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://cartadenoticias.com.br/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://cartadenoticias.com.br/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.35' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://cartadenoticias.com.br/wp-content/themes/goodnews5/css/plugins.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://cartadenoticias.com.br/wp-content/themes/goodnews5/css/main.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://cartadenoticias.com.br/wp-content/themes/goodnews5/css/media.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://cartadenoticias.com.br/wp-content/themes/child-theme/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://cartadenoticias.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cartadenoticias.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cartadenoticias.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cartadenoticias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cartadenoticias.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SENAI E CEE PROMOVEM WORKSHOP EM IPATINGA' href='http://cartadenoticias.com.br/2018/05/senai-e-cee-promovem-workshop-em-ipatinga/' />
<link rel='next' title='SUSTENTABILIDADE EM PRÁTICA NO SALÃO DO LIVRO' href='http://cartadenoticias.com.br/2018/05/sustentabilidade-em-pratica-no-salao-do-livro/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://cartadenoticias.com.br/2018/05/setor-siderurgico-brasileiro-busca-sua-recuperacao/" />
<link rel='shortlink' href='http://cartadenoticias.com.br/?p=22602' />
<link rel="alternate" type="application/json+oembed" href="http://cartadenoticias.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcartadenoticias.com.br%2F2018%2F05%2Fsetor-siderurgico-brasileiro-busca-sua-recuperacao%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cartadenoticias.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcartadenoticias.com.br%2F2018%2F05%2Fsetor-siderurgico-brasileiro-busca-sua-recuperacao%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://cartadenoticias.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><link rel="icon" href="http://cartadenoticias.com.br/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag.jpg" sizes="32x32" />
<link rel="icon" href="http://cartadenoticias.com.br/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cartadenoticias.com.br/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag.jpg" />
<meta name="msapplication-TileImage" content="http://cartadenoticias.com.br/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag.jpg" />

<!-- BEGIN GADWP v5.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2452019-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">body{color:#818181;}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#000000;}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart span.numofitems{background:#000000;}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover, .post.sticky{border-color:#000000;}h1, h2, h3, h4, h5, h6{color:#152687;}{color:#121775;}.breaking-news .bn-title{background-color:#121775;}.breaking-news .bn-title:after{border-left-color:#121775;}body.rtl .breaking-news .bn-title:after{border-right-color:#121775;}{color:#ffffff;}.news-ticker{background-color:#ffffff;}{color:#ffffff;}.news-ticker{border-color:#ffffff;}.news-ticker li i{color:#111f87;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 160px;
height: 160px;
}
.news-box .nb-item-meta a:hover {
    color: #000000 !important;
}
                        .simptip-movable:after, .simptip-movable:before {
-moz-box-sizing: content-box !important;
-webkit-box-sizing: content-box !important;
box-sizing: content-box !important;    
}
.momizat-facebook .widget-head {
    display: none !important;
}                    </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Carta de Notícias"/>
  <meta property="og:title" content="SETOR SIDERÚRGICO BRASILEIRO BUSCA SUA RECUPERAÇÃO"/>
  <meta property="og:url" content="http://cartadenoticias.com.br/2018/05/setor-siderurgico-brasileiro-busca-sua-recuperacao/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="O desempenho da indústria siderúrgica brasileira foi positivo no 1º trimestre deste ano, segundo dados do Instituto Aço Brasil. As vendas internas foram de 4,4 milhões de toneladas de aço nesse período, representando um crescimento de 11,4% na comparação com os três primeiros meses do ano anterior."/>
  <meta property="og:image" content="http://cartadenoticias.com.br/wp-content/uploads/2018/05/Presidentes-do-IAB-Marco-Polo-de-Mello-da-Vallourec-Alexandre-Lyra-e-da-Usiminas-Sérgio-Leite.jpg"/>
  <meta property="article:published_time" content="2018-05-10T18:53:52+00:00"/>
  <meta property="article:modified_time" content="2018-05-10T18:53:52+00:00" />
  <meta property="og:updated_time" content="2018-05-10T18:53:52+00:00" />
  <meta property="article:section" content="Brasil"/>
  <meta property="article:section" content="Economia"/>
  <meta property="article:author" content="http://www.facebook.com/cartadenoticias"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="SETOR SIDERÚRGICO BRASILEIRO BUSCA SUA RECUPERAÇÃO"/>
  <meta itemprop="headline" content="SETOR SIDERÚRGICO BRASILEIRO BUSCA SUA RECUPERAÇÃO"/>
  <meta itemprop="description" content="O desempenho da indústria siderúrgica brasileira foi positivo no 1º trimestre deste ano, segundo dados do Instituto Aço Brasil. As vendas internas foram de 4,4 milhões de toneladas de aço nesse período, representando um crescimento de 11,4% na comparação com os três primeiros meses do ano anterior."/>
  <meta itemprop="image" content="http://cartadenoticias.com.br/wp-content/uploads/2018/05/Presidentes-do-IAB-Marco-Polo-de-Mello-da-Vallourec-Alexandre-Lyra-e-da-Usiminas-Sérgio-Leite.jpg"/>
  <meta itemprop="datePublished" content="2018-05-10"/>
  <meta itemprop="dateModified" content="2018-05-10T18:53:52+00:00" />
  <meta itemprop="author" content="Redação . CN"/>
  <!--<meta itemprop="publisher" content="Carta de Notícias"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="SETOR SIDERÚRGICO BRASILEIRO BUSCA SUA RECUPERAÇÃO"/>
  <meta name="twitter:url" content="http://cartadenoticias.com.br/2018/05/setor-siderurgico-brasileiro-busca-sua-recuperacao/"/>
  <meta name="twitter:description" content="O desempenho da indústria siderúrgica brasileira foi positivo no 1º trimestre deste ano, segundo dados do Instituto Aço Brasil. As vendas internas foram de 4,4 milhões de toneladas de aço nesse período, representando um crescimento de 11,4% na comparação com os três primeiros meses do ano anterior."/>
  <meta name="twitter:image" content="http://cartadenoticias.com.br/wp-content/uploads/2018/05/Presidentes-do-IAB-Marco-Polo-de-Mello-da-Vallourec-Alexandre-Lyra-e-da-Usiminas-Sérgio-Leite.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	

	<script src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"></script>
	
	<style type="text/css">
		.header > .inner, .header .logo {
		    line-height: 130px;
		    height: 130px;
		}
	</style>
    </head>
    <body class="post-template-default single single-post postid-22602 single-format-standard right-sidebar singular sticky_navigation_on no-post-format-icons one-side-wide both-sidebars wpb-js-composer js-comp-ver-4.6.2 vc_responsive">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.12&appId=226140694208063';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                 			     <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-21378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-21378"><a href="http://cartadenoticias.com.br/">Página Inicial</a></li>
<li id="menu-item-21327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21327"><a href="http://cartadenoticias.com.br/expediente/">Expediente</a></li>
<li id="menu-item-21300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21300"><a href="http://cartadenoticias.com.br/contato/">Contato</a></li>
</ul>			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-21378"><a href="http://cartadenoticias.com.br/">Página Inicial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21327"><a href="http://cartadenoticias.com.br/expediente/">Expediente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21300"><a href="http://cartadenoticias.com.br/contato/">Contato</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
                    <span id="data-hora">quinta-feira, 10 de Maio de 2018</span>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://cartadenoticias.com.br">
		                    
                <img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/logo-site.png" alt="Carta de Notícias">
                <img class="mom_retina_logo" src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/logo-site.png" alt="Carta de Notícias">

                <img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/images/selo.png" class="selo">


		                    </a>

					
                    </div>
                    <div class="header-right">
                        <div class="ads_728"><a href="https://www.cenibra.com.br/" target="_blank"><img src="http://cartadenoticias.com.br/wp-content/uploads/2018/03/cenibra.gif"></a></div>                    </div> <!--header right-->

		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                    <a class="sticky_logo" href="http://cartadenoticias.com.br"><img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/images/logoazul.png" alt="Carta de Notícias"></a>                                            <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-21359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://cartadenoticias.com.br/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-21309" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://cartadenoticias.com.br/category/brasil/vale-do-aco/">Vale do Aço</a></li>
<li id="menu-item-21225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://cartadenoticias.com.br/category/brasil/">Brasil</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_9">
	<li id="menu-item-21248" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="http://cartadenoticias.com.br/category/regional/">MInas Gerais</a></li>
	<li id="menu-item-21250" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com.br/category/regional/">Regionais</a></li>
	<li id="menu-item-21227" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com.br/category/politica/">Política &#038; Gestão Pública</a></li>
	<li id="menu-item-21251" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com.br/category/cultura/">Educação &#038; Cultura</a></li>
	<li id="menu-item-21226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com.br/category/economia/">Economia</a></li>
	<li id="menu-item-21253" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com.br/category/cienciaetecnologia/">Ciência&#038;Tecnologia</a></li>
	<li id="menu-item-21228" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com.br/category/saude/">Saúde</a></li>
	<li id="menu-item-21229" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com.br/category/turismo/">Turismo</a></li>
	<li id="menu-item-21252" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com.br/category/meioambiente/">Meio Ambiente</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-21302" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://cartadenoticias.com.br/category/internacional/">Internacional</a></li>
<li id="menu-item-21223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://cartadenoticias.com.br/category/colunistas/">Colunistas</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-21230" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="http://cartadenoticias.com.br/category/colunistas/william-saliba/">William Saliba</a></li>
	<li id="menu-item-22037" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com.br/junior-damasceno/">Júnior Damasceno</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-21347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Fale Conosco</a>
<ul class="sub-menu ">
	<li id="menu-item-21348" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://cartadenoticias.com.br/contato/">Contato</a></li>
	<li id="menu-item-21349" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com.br/expediente/">Expediente</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-21359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://cartadenoticias.com.br/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-21309" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://cartadenoticias.com.br/category/brasil/vale-do-aco/">Vale do Aço</a></li>
<li id="menu-item-21225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://cartadenoticias.com.br/category/brasil/">Brasil</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_9">
	<li id="menu-item-21248" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="http://cartadenoticias.com.br/category/regional/">MInas Gerais</a></li>
	<li id="menu-item-21250" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com.br/category/regional/">Regionais</a></li>
	<li id="menu-item-21227" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com.br/category/politica/">Política &#038; Gestão Pública</a></li>
	<li id="menu-item-21251" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com.br/category/cultura/">Educação &#038; Cultura</a></li>
	<li id="menu-item-21226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com.br/category/economia/">Economia</a></li>
	<li id="menu-item-21253" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com.br/category/cienciaetecnologia/">Ciência&#038;Tecnologia</a></li>
	<li id="menu-item-21228" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com.br/category/saude/">Saúde</a></li>
	<li id="menu-item-21229" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com.br/category/turismo/">Turismo</a></li>
	<li id="menu-item-21252" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com.br/category/meioambiente/">Meio Ambiente</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-21302" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://cartadenoticias.com.br/category/internacional/">Internacional</a></li>
<li id="menu-item-21223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://cartadenoticias.com.br/category/colunistas/">Colunistas</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-21230" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="http://cartadenoticias.com.br/category/colunistas/william-saliba/">William Saliba</a></li>
	<li id="menu-item-22037" class="menu-item menu-item-type-post_type menu-item-object-page mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com.br/junior-damasceno/">Júnior Damasceno</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-21347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Fale Conosco</a>
<ul class="sub-menu ">
	<li id="menu-item-21348" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://cartadenoticias.com.br/contato/">Contato</a></li>
	<li id="menu-item-21349" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com.br/expediente/">Expediente</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                    	    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://cartadenoticias.com.br">
                                <input class="sf" type="text" placeholder="Pesquisar ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
                            <span class="nav-button nav-social-button twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/cartadenoticias"><i class="fa-icon-twitter"></i></a></span>
        
                <span class="nav-button nav-social-button facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/cartadenoticias"><i class="fa-icon-facebook "></i></a></span>        
        
                   <span class="nav-button nav-social-button gplus"><a target="_blank" class="vector_icon" href="#" ><i class="fa-icon-google-plus"></i></a></span>     
        
        
                

        

        
        
        			    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            


            





            <div class="inner">
                    
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>ÚLTIMAS NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com.br/2018/05/batalhao-de-bombeiros-devera-ampliar-seu-efetivo-em-ipatinga/">BATALHÃO DE BOMBEIROS DEVERÁ AMPLIAR SEU EFETIVO EM IPATINGA</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com.br/2018/05/sustentabilidade-em-pratica-no-salao-do-livro/">SUSTENTABILIDADE EM PRÁTICA NO SALÃO DO LIVRO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com.br/2018/05/setor-siderurgico-brasileiro-busca-sua-recuperacao/">SETOR SIDERÚRGICO BRASILEIRO BUSCA SUA RECUPERAÇÃO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com.br/2018/05/senai-e-cee-promovem-workshop-em-ipatinga/">SENAI E CEE PROMOVEM WORKSHOP EM IPATINGA</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com.br/2018/05/termina-prazo-da-pesagem-para-beneficiarios-do-bolsa-familia-em-fabriciano/">TERMINA PRAZO DA PESAGEM PARA BENEFICIÁRIOS DO BOLSA FAMÍLIA EM FABRICIANO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com.br/2018/05/estacao-memoria-realiza-exposicao-na-semana-de-museus/">ESTAÇÃO MEMÓRIA REALIZA EXPOSIÇÃO NA SEMANA DE MUSEUS</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com.br/2018/05/maia-defende-rigor-em-posse-de-arma-para-produtores-rurais/">MAIA DEFENDE RIGOR EM POSSE DE ARMA PARA PRODUTORES RURAIS</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com.br/2018/05/revolucao-industrial-a-tecnologia-esta-mudando-o-mercado-de-trabalho/">REVOLUÇÃO INDUSTRIAL: A TECNOLOGIA MUDANDO O MERCADO DE TRABALHO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com.br/2018/05/fiemg-promove-curso-sobre-reforma-trabalhista/">FIEMG PROMOVE CURSO SOBRE REFORMA TRABALHISTA</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com.br/2018/05/toffoli-propoe-estender-restricao-de-foro-privilegiado/">TOFFOLI PROPÕE ESTENDER RESTRIÇÃO DE FORO PRIVILEGIADO</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     19:50      </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">

        
                    <div class="main_container">
               <div class="main-col">

                    <div class="ads_block mgbottom max120h"><a href="https://www.facebook.com/Centro-Médico-Veterinário-Ipatinga-1680795155518792/" target="_blank"><img src="http://cartadenoticias.com.br/wp-content/uploads/2018/03/centro.jpg"></a></div>
                                        <div class="category-title">
                            <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://cartadenoticias.com.br/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://cartadenoticias.com.br/category/brasil/" title="Brasil"><span itemprop="title">Brasil</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">SETOR SIDERÚRGICO BRASILEIRO BUSCA SUA RECUPERAÇÃO</span></div></div>                    </div>
    				                     
<div class="base-box blog-post p-single bp-horizontal-share post-22602 post type-post status-publish format-standard has-post-thumbnail category-brasil category-economia tag-iab tag-instituto-aco-brasil tag-siderurgia tag-usiminas tag-vallourec"itemscope itemtype="http://schema.org/Article">



<div style="float:left;padding-right:1%;"><img class="avatar avatar-80 photo" width="64" height="64" src="http://cartadenoticias.com/wp-content/uploads/2016/03/cn.jpg"/></div> <h1 class="post-tile entry-title" itemprop="name"> SETOR SIDERÚRGICO BRASILEIRO BUSCA SUA RECUPERAÇÃO</h1>

<div class="mom-post-meta single-post-meta"><span class="author vcard">Por: <span class="fn"><a href="http://cartadenoticias.com.br/author/redacaocn/">Redação . CN</a></span></span><span>Em: <time datetime="2018-05-10T18:53:52+00:00" itemprop="datePublished" class="updated">10 de Maio de 2018</time></span><span><a href="http://cartadenoticias.com.br/category/brasil/" title="Ver todos os posts in Brasil">Brasil</a>, <a href="http://cartadenoticias.com.br/category/economia/" title="Ver todos os posts in Economia">Economia</a></span><span><a href="http://cartadenoticias.com.br/2018/05/setor-siderurgico-brasileiro-busca-sua-recuperacao/#respond">Sem Comentários</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i></a><a href="mailto:?subject=SETOR SIDERÚRGICO BRASILEIRO BUSCA SUA RECUPERAÇÃO&body=SETOR SIDERÚRGICO BRASILEIRO BUSCA SUA RECUPERAÇÃO http://cartadenoticias.com.br/2018/05/setor-siderurgico-brasileiro-busca-sua-recuperacao/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i></a></div></div>



<div class="entry-content">

        

    <div id="attachment_22603" style="width: 310px" class="wp-caption alignnone"><img class="size-medium wp-image-22603" src="http://cartadenoticias.com.br/wp-content/uploads/2018/05/Presidentes-do-IAB-Marco-Polo-de-Mello-da-Vallourec-Alexandre-Lyra-e-da-Usiminas-Sérgio-Leite-300x172.jpg" alt="" width="300" height="172" srcset="http://cartadenoticias.com.br/wp-content/uploads/2018/05/Presidentes-do-IAB-Marco-Polo-de-Mello-da-Vallourec-Alexandre-Lyra-e-da-Usiminas-Sérgio-Leite-300x172.jpg 300w, http://cartadenoticias.com.br/wp-content/uploads/2018/05/Presidentes-do-IAB-Marco-Polo-de-Mello-da-Vallourec-Alexandre-Lyra-e-da-Usiminas-Sérgio-Leite-768x440.jpg 768w, http://cartadenoticias.com.br/wp-content/uploads/2018/05/Presidentes-do-IAB-Marco-Polo-de-Mello-da-Vallourec-Alexandre-Lyra-e-da-Usiminas-Sérgio-Leite-1024x586.jpg 1024w, http://cartadenoticias.com.br/wp-content/uploads/2018/05/Presidentes-do-IAB-Marco-Polo-de-Mello-da-Vallourec-Alexandre-Lyra-e-da-Usiminas-Sérgio-Leite.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Os presidentes do IAB, Marco Polo de Mello; da Vallourec, Alexandre Lyra; e da Usiminas, Sérgio Leite, encerraram o seminário em Belo Horizonte</p></div>
<p>O desempenho da indústria siderúrgica brasileira foi positivo no 1º trimestre deste ano, segundo dados do Instituto Aço Brasil. As vendas internas foram de 4,4 milhões de toneladas de aço nesse período, representando um crescimento de 11,4% na comparação com os três primeiros meses do ano anterior.</p>
<p>O consumo aparente atingiu 5,0 milhões de toneladas, com crescimento de 9,6% em relação ao 1º trimestre do ano anterior, sustentado pelo crescimento das vendas internas. A produção brasileira do aço foi de 8,6 milhões de toneladas, 4,9% a mais do que no mesmo período do ano passado.</p>
<p><strong>EFEITO TRUMP</strong></p>
<p>Apesar dos números mais positivos, a melhoria da atividade industrial nacional tem sido inferior ao esperado, e, portanto, insuficiente para que a indústria brasileira do aço se recupere da pior crise de sua história. No curto prazo, devido à lenta recuperação da economia doméstica, a saída das empresas aqui instaladas para elevar a utilização da capacidade instalada – 69% na média do primeiro trimestre do ano – é a exportação.</p>
<p>No entanto, o já conturbado cenário internacional deteriorou ainda mais desde o início de março, com a decisão do presidente dos Estados Unidos, Donald Trump de estabelecer alíquota de importação de 25% para o aço. Esta decisão foi tomada no âmbito da Seção 232 sob o argumento de que as importações de aço constituem ameaça à segurança dos EUA.</p>
<p>A medida extrema foi tomada unilateralmente pelos Estados Unidos para proteger sua indústria siderúrgica e seus trabalhadores diante da ameaça do excesso de capacidade de produção de aço no mundo, ao redor de 700 milhões de toneladas. Nesse momento, o Brasil está em negociação com os Estados Unidos, para evitar a taxação das exportações brasileiras de aço. Porém, qualquer que seja o acordo firmado pelo EUA, o fechamento do mercado americano vai, no mínimo, levar a desvios de comércio, o que faz com que seja ainda mais importante que o Brasil tenha mecanismos ágeis e eficientes de defesa comercial.</p>
<p>As previsões do Instituto Aço Brasil para indústria brasileira do aço em 2018 são de aumento das vendas internas de aço em 6,6% em 2018, totalizando volume de 18 milhões de toneladas. A produção deve aumentar 8,6% em relação ao ano passado e as exportações devem crescer 10,7% este ano na comparação com 2017, enquanto o consumo aparente de aço deve subir 6,9% em 2018. Tais previsões, no entanto, para serem efetivadas dependerão do resultado positivo das negociações ora em curso tanto com os Estados Unidos como do acordo Mercosul – União Européia (condições preferenciais de comércio entre blocos).</p>
<p>Estes números foram apresentados por executivos da indústria de aço no Seminário para Jornalistas promovido em Belo Horizonte, pelo Instituto Aço Brasil. O evento reuniu no auditório da Vallourec, na Cidade Industrial, em Belo Horizonte, jornalistas dos principais jornais e sites de Minas Gerais.</p>
<p><strong><em>SERVIÇO:</em></strong></p>
<p><strong><em>Os dados consolidados de janeiro a março de 2018 do setor do aço no Brasil estão publicados em:</em></strong><em> <a href="http://www.acobrasil.org.br/site2015/estatisticas.asp">http://www.acobrasil.org.br/site2015/estatisticas.asp</a> </em><em> </em></p>


      



	<div class="share-meu">
		<h5>Compartilhe nas redes sociais:</h5>

		<!-- AddToAny BEGIN -->
		<div class="a2a_kit a2a_kit_size_32 a2a_default_style">
		<a class="a2a_button_whatsapp"></a>
		<a class="a2a_button_facebook"></a>
		<a class="a2a_button_twitter"></a>
		<a class="a2a_button_google_plus"></a>
		<a class="a2a_button_pinterest"></a>
		<a class="a2a_button_linkedin"></a>
		<a class="a2a_button_email"></a>
		</div>
		<script>
		var a2a_config = a2a_config || {};
		a2a_config.onclick = 1;
		a2a_config.locale = "pt-BR";
		a2a_config.color_main = "D7E5ED";
		a2a_config.color_border = "AECADB";
		a2a_config.color_link_text = "333333";
		a2a_config.color_link_text_hover = "333333";
		</script>
		<script async src="https://static.addtoany.com/menu/page.js"></script>
		<!-- AddToAny END -->
		
	</div>


</div> <!-- entry content -->


</div> <!-- base box -->

            
<h2 class="single-title">Sobre o Autor</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img class="avatar avatar-80 photo" width="64" height="64" src="http://cartadenoticias.com/wp-content/uploads/2016/03/cn.jpg"/></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="http://cartadenoticias.com.br/author/redacaocn/">Redação . CN</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                    <li class="home"><a target="_blank" href="http://www.cartadenoticias.com"><i class=" momizat-icon-home "></i></a></li>                    <li class="facebook"><a target="_blank" href="http://www.facebook.com/cartadenoticias"><i class="fa-icon-facebook "></i></a></li>                                                           <li class="rss"><a target="_blank" href="http://cartadenoticias.com.br/author/redacaocn/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>



                <h2 class="single-title">Artigos Relacionados</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://cartadenoticias.com.br/2018/05/senai-e-cee-promovem-workshop-em-ipatinga/"><img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/workfiemg.jpg&h=240&w=370&encode=ASCII" data-hidpi="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/workfiemg.jpg&h=240&w=370&encode=ASCII" alt="SENAI E CEE PROMOVEM WORKSHOP EM IPATINGA"></a>
			                        <h4><a itemprop="name" href="http://cartadenoticias.com.br/2018/05/senai-e-cee-promovem-workshop-em-ipatinga/">SENAI E CEE PROMOVEM WORKSHOP EM IPATINGA</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-05-10T18:53:27+00:00">10 de Maio de 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://cartadenoticias.com.br/2018/05/estacao-memoria-realiza-exposicao-na-semana-de-museus/"><img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/ESTAÇÃO-MEMÓRIA.jpg&h=240&w=370&encode=ASCII" data-hidpi="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/ESTAÇÃO-MEMÓRIA.jpg&h=240&w=370&encode=ASCII" alt="ESTAÇÃO MEMÓRIA REALIZA EXPOSIÇÃO NA SEMANA DE MUSEUS"></a>
			                        <h4><a itemprop="name" href="http://cartadenoticias.com.br/2018/05/estacao-memoria-realiza-exposicao-na-semana-de-museus/">ESTAÇÃO MEMÓRIA REALIZA EXPOSIÇÃO NA SEMANA DE MUSEUS</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-05-10T18:44:51+00:00">10 de Maio de 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://cartadenoticias.com.br/2018/05/maia-defende-rigor-em-posse-de-arma-para-produtores-rurais/"><img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/CNA_CRIME_CAMPO.jpg&h=240&w=370&encode=ASCII" data-hidpi="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/CNA_CRIME_CAMPO.jpg&h=240&w=370&encode=ASCII" alt="MAIA DEFENDE RIGOR EM POSSE DE ARMA PARA PRODUTORES RURAIS"></a>
			                        <h4><a itemprop="name" href="http://cartadenoticias.com.br/2018/05/maia-defende-rigor-em-posse-de-arma-para-produtores-rurais/">MAIA DEFENDE RIGOR EM POSSE DE ARMA PARA PRODUTORES RURAIS</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-05-10T18:42:56+00:00">10 de Maio de 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://cartadenoticias.com.br/2018/05/fiemg-promove-curso-sobre-reforma-trabalhista/"><img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/reforma-trabalhista.jpg&h=240&w=370&encode=ASCII" data-hidpi="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/reforma-trabalhista.jpg&h=240&w=370&encode=ASCII" alt="FIEMG PROMOVE CURSO SOBRE REFORMA TRABALHISTA"></a>
			                        <h4><a itemprop="name" href="http://cartadenoticias.com.br/2018/05/fiemg-promove-curso-sobre-reforma-trabalhista/">FIEMG PROMOVE CURSO SOBRE REFORMA TRABALHISTA</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-05-09T18:55:24+00:00">09 de Maio de 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://cartadenoticias.com.br/2018/05/toffoli-propoe-estender-restricao-de-foro-privilegiado/"><img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/ministrotofonli.jpg&h=240&w=370&encode=ASCII" data-hidpi="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/ministrotofonli.jpg&h=240&w=370&encode=ASCII" alt="TOFFOLI PROPÕE ESTENDER RESTRIÇÃO DE FORO PRIVILEGIADO"></a>
			                        <h4><a itemprop="name" href="http://cartadenoticias.com.br/2018/05/toffoli-propoe-estender-restricao-de-foro-privilegiado/">TOFFOLI PROPÕE ESTENDER RESTRIÇÃO DE FORO PRIVILEGIADO</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-05-09T18:53:49+00:00">09 de Maio de 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://cartadenoticias.com.br/2018/05/faca-um-gol-pela-infancia-brasileira/"><img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/lbv_gol.jpg&h=240&w=370&encode=ASCII" data-hidpi="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/lbv_gol.jpg&h=240&w=370&encode=ASCII" alt="FAÇA UM GOL PELA INFÂNCIA BRASILEIRA!"></a>
			                        <h4><a itemprop="name" href="http://cartadenoticias.com.br/2018/05/faca-um-gol-pela-infancia-brasileira/">FAÇA UM GOL PELA INFÂNCIA BRASILEIRA!</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-05-07T19:01:07+00:00">07 de Maio de 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://cartadenoticias.com.br/2018/05/fiemg-promove-workshop-fapi-setorial-2018/"><img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/ambiental.jpg&h=240&w=370&encode=ASCII" data-hidpi="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/ambiental.jpg&h=240&w=370&encode=ASCII" alt="FIEMG PROMOVE WORKSHOP FAPI SETORIAL 2018"></a>
			                        <h4><a itemprop="name" href="http://cartadenoticias.com.br/2018/05/fiemg-promove-workshop-fapi-setorial-2018/">FIEMG PROMOVE WORKSHOP FAPI SETORIAL 2018</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-05-07T13:48:19+00:00">07 de Maio de 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://cartadenoticias.com.br/2018/05/instituto-do-inox-capacita-nova-turma-no-curso-de-soldagem/"><img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/inox.jpg&h=240&w=370&encode=ASCII" data-hidpi="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/inox.jpg&h=240&w=370&encode=ASCII" alt="INSTITUTO DO INOX CAPACITA NOVA TURMA NO CURSO DE SOLDAGEM"></a>
			                        <h4><a itemprop="name" href="http://cartadenoticias.com.br/2018/05/instituto-do-inox-capacita-nova-turma-no-curso-de-soldagem/">INSTITUTO DO INOX CAPACITA NOVA TURMA NO CURSO DE SOLDAGEM</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-05-04T19:22:06+00:00">04 de Maio de 2018</time>
			</div>
                </li>

</ul>
</div>
<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma Resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/setor-siderurgico-brasileiro-busca-sua-recuperacao/#respond" style="display:none;">Cancelar Resposta</a></small></h3>			<form action="http://cartadenoticias.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentário..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Nome" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Site" value="" size="30" />
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_778586785" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdCL0oUAAAAADUliCaBBFEhpPdaMM_YMPTEdQ45" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='22602' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0629ed74d2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
                </div> <!--main column-->
                <div class="clear"></div>
            </div> <!--main container-->            
                    <div class="sidebar main-sidebar">
            <div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads_block"><a href="http://brasil.aperam.com/?utm_source=carta%20de%20noticias" target="_blank"><img src="http://cartadenoticias.com.br/wp-content/uploads/2018/02/CN-Premio-Nippon.jpg"></a></div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="newsletter">
		    <div class="container"><div class="linha alinha"><img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/images/newsletter.png" class="icon">
		        <h3>Assine nossa Newsletter</h3>
		        <h4>Receba nossas notícias diretamente em seu email</h4>
		      </div>
		      <div class="linha">
		        <style type="text/css" scoped>
		            .mauticform-innerform {}
		            .mauticform-post-success {}
		            .mauticform-error { color: red; }
		            .mauticform-message { color: green; }
		            .mauticform-row { display: block; position: relative;}
		            .mauticform-errormsg {
		                color: #ff0c00;
		                position: absolute;
		                top: -15px;
		                left: 0;
		                font-size: 10px;
		                padding: 0px;
		                letter-spacing: 1px;
		                text-align: right;
		                text-transform: uppercase;
		            }
		            .mauticform-label { display: block; font-weight: bold; }
		            .mauticform-row.mauticform-required .mauticform-label:after { color: #e32; content: " *"; display: inline; }
		            .mauticform-helpmessage { display: block; font-size: 0.9em; margin-bottom: 3px; }
		            .mauticform-errormsg { display: block; color: red; margin-top: 2px; }
		            .mauticform-selectbox, .mauticform-input, .mauticform-textarea { box-sizing: border-box; }
		            .mauticform-checkboxgrp-row {}
		            .mauticform-checkboxgrp-label { font-weight: normal; }
		            .mauticform-checkboxgrp-checkbox {}
		            .mauticform-radiogrp-row {}
		            .mauticform-radiogrp-label { font-weight: normal; }
		            .mauticform-radiogrp-radio {}
		            .mauticform-button-wrapper .mauticform-button.btn-default, .mauticform-pagebreak-wrapper .mauticform-pagebreak.btn-default {     text-shadow: none;     color: #fff;}

		            .mauticform-button-wrapper .mauticform-button, .mauticform-pagebreak-wrapper .mauticform-pagebreak { display: inline-block;margin-bottom: 0;font-weight: 600;text-align: center;vertical-align: middle;cursor: pointer;background-image: none;border: 1px solid transparent;white-space: nowrap;-webkit-user-select: none;-moz-user-select: none;-ms-user-select: none;user-select: none;}
		            .mauticform-button-wrapper .mauticform-button.btn-default[disabled], .mauticform-pagebreak-wrapper .mauticform-pagebreak.btn-default[disabled] { background-color: #ffffff; border-color: #dddddd; opacity: 0.75; cursor: not-allowed; }
		            .mauticform-pagebreak-wrapper .mauticform-button-wrapper {  display: inline; }
		        </style>
		        <div id="mauticform_wrapper_newsletter" class="mauticform_wrapper">
		            <form autocomplete="false" role="form" method="post" action="http://cartadenoticias.appmarketing.com.br/index.php/form/submit?formId=1" id="mauticform_newsletter"  data-mautic-form="newsletter" enctype="multipart/form-data">
		                <div class="mauticform-error" id="mauticform_newsletter_error"></div>
		                <div class="mauticform-message" id="mauticform_newsletter_message"></div>
		                <div class="mauticform-innerform">

		                    
		                  <div class="mauticform-page-wrapper mauticform-page-1" data-mautic-form-page="1">

		                    <div id="mauticform_newsletter_nome"  class="mauticform-row mauticform-text mauticform-field-1">
		                        <input id="mauticform_input_newsletter_nome" name="mauticform[nome]" value="" class="mauticform-input" type="text"  required placeholder="Nome" />
		                        <span class="mauticform-errormsg" style="display: none;">Preencha seu Nome</span>
		                    </div>

		                    <div id="mauticform_newsletter_email"  data-validate="email" data-validation-type="email" class="mauticform-row mauticform-email mauticform-field-2 mauticform-required">
		                        <input id="mauticform_input_newsletter_email" name="mauticform[email]" value="" class="mauticform-input" type="email" required placeholder="Email" />
		                        <span class="mauticform-errormsg" style="display: none;">Preencha seu e-mail</span>
		                    </div>

		                    <div id="mauticform_newsletter_submit"  class="mauticform-row mauticform-button-wrapper mauticform-field-3">
		                        <button type="submit" name="mauticform[submit]" id="mauticform_input_newsletter_submit" name="mauticform[submit]" value="" class="mauticform-button btn btn-default" value="1"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 535.5 535.5" style="enable-background:new 0 0 535.5 535.5;" xml:space="preserve"><g><g id="send"> <polygon points="0,497.25 535.5,267.75 0,38.25 0,216.75 382.5,267.75 0,318.75 " fill="#FFFFFF"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g> </svg><span style="display: none">Enviar</span></button>
		                    </div>
		                    </div>
		                </div>

		                <input type="hidden" name="mauticform[formId]" id="mauticform_newsletter_id" value="1"/>
		                <input type="hidden" name="mauticform[return]" id="mauticform_newsletter_return" value=""/>
		                <input type="hidden" name="mauticform[formName]" id="mauticform_newsletter_name" value="newsletter"/>

		                </form>
		        </div>
		      </div>
			    </div>
				</div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads_block"><a href="https://www.gvclinicas.com.br" target="_blank"><img src="http://cartadenoticias.com.br/wp-content/uploads/2017/03/GV_Clin_360X280.jpg"></a></div></div></div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Postagens recentes</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com.br/2018/05/batalhao-de-bombeiros-devera-ampliar-seu-efetivo-em-ipatinga/"><img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/encontro-com-bombeiros.jpg&h=240&w=370&encode=ASCII" data-hidpi="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/encontro-com-bombeiros.jpg&h=240&w=370&encode=ASCII" alt="BATALHÃO DE BOMBEIROS DEVERÁ AMPLIAR SEU EFETIVO EM IPATINGA" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com.br/2018/05/batalhao-de-bombeiros-devera-ampliar-seu-efetivo-em-ipatinga/"><img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/encontro-com-bombeiros.jpg&h=240&w=370&encode=ASCII" data-hidpi="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/encontro-com-bombeiros.jpg&h=240&w=370&encode=ASCII" alt="BATALHÃO DE BOMBEIROS DEVERÁ AMPLIAR SEU EFETIVO EM IPATINGA" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com.br/2018/05/batalhao-de-bombeiros-devera-ampliar-seu-efetivo-em-ipatinga/">BATALHÃO DE BOMBEIROS DEVERÁ AMPLIAR SEU EFETIVO EM IPATINGA</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-10T18:57:42+00:00" class="entry-date">10 de Maio de 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com.br/2018/05/sustentabilidade-em-pratica-no-salao-do-livro/"><img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/10º-Salão-do-Livro_abertura_94.jpg&h=240&w=370&encode=ASCII" data-hidpi="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/10º-Salão-do-Livro_abertura_94.jpg&h=240&w=370&encode=ASCII" alt="SUSTENTABILIDADE EM PRÁTICA NO SALÃO DO LIVRO" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com.br/2018/05/sustentabilidade-em-pratica-no-salao-do-livro/"><img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/10º-Salão-do-Livro_abertura_94.jpg&h=240&w=370&encode=ASCII" data-hidpi="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/10º-Salão-do-Livro_abertura_94.jpg&h=240&w=370&encode=ASCII" alt="SUSTENTABILIDADE EM PRÁTICA NO SALÃO DO LIVRO" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com.br/2018/05/sustentabilidade-em-pratica-no-salao-do-livro/">SUSTENTABILIDADE EM PRÁTICA NO SALÃO DO LIVRO</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-10T18:54:59+00:00" class="entry-date">10 de Maio de 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com.br/2018/05/setor-siderurgico-brasileiro-busca-sua-recuperacao/"><img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/Presidentes-do-IAB-Marco-Polo-de-Mello-da-Vallourec-Alexandre-Lyra-e-da-Usiminas-Sérgio-Leite.jpg&h=240&w=370&encode=ASCII" data-hidpi="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/Presidentes-do-IAB-Marco-Polo-de-Mello-da-Vallourec-Alexandre-Lyra-e-da-Usiminas-Sérgio-Leite.jpg&h=240&w=370&encode=ASCII" alt="SETOR SIDERÚRGICO BRASILEIRO BUSCA SUA RECUPERAÇÃO" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com.br/2018/05/setor-siderurgico-brasileiro-busca-sua-recuperacao/"><img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/Presidentes-do-IAB-Marco-Polo-de-Mello-da-Vallourec-Alexandre-Lyra-e-da-Usiminas-Sérgio-Leite.jpg&h=240&w=370&encode=ASCII" data-hidpi="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/Presidentes-do-IAB-Marco-Polo-de-Mello-da-Vallourec-Alexandre-Lyra-e-da-Usiminas-Sérgio-Leite.jpg&h=240&w=370&encode=ASCII" alt="SETOR SIDERÚRGICO BRASILEIRO BUSCA SUA RECUPERAÇÃO" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com.br/2018/05/setor-siderurgico-brasileiro-busca-sua-recuperacao/">SETOR SIDERÚRGICO BRASILEIRO BUSCA SUA RECUPERAÇÃO</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-10T18:53:52+00:00" class="entry-date">10 de Maio de 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com.br/2018/05/senai-e-cee-promovem-workshop-em-ipatinga/"><img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/workfiemg.jpg&h=240&w=370&encode=ASCII" data-hidpi="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/workfiemg.jpg&h=240&w=370&encode=ASCII" alt="SENAI E CEE PROMOVEM WORKSHOP EM IPATINGA" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com.br/2018/05/senai-e-cee-promovem-workshop-em-ipatinga/"><img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/workfiemg.jpg&h=240&w=370&encode=ASCII" data-hidpi="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/workfiemg.jpg&h=240&w=370&encode=ASCII" alt="SENAI E CEE PROMOVEM WORKSHOP EM IPATINGA" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com.br/2018/05/senai-e-cee-promovem-workshop-em-ipatinga/">SENAI E CEE PROMOVEM WORKSHOP EM IPATINGA</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-10T18:53:27+00:00" class="entry-date">10 de Maio de 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com.br/2018/05/termina-prazo-da-pesagem-para-beneficiarios-do-bolsa-familia-em-fabriciano/"><img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/pesagemfabvri.jpg&h=240&w=370&encode=ASCII" data-hidpi="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/pesagemfabvri.jpg&h=240&w=370&encode=ASCII" alt="TERMINA PRAZO DA PESAGEM PARA BENEFICIÁRIOS DO BOLSA FAMÍLIA EM FABRICIANO" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com.br/2018/05/termina-prazo-da-pesagem-para-beneficiarios-do-bolsa-familia-em-fabriciano/"><img src="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/pesagemfabvri.jpg&h=240&w=370&encode=ASCII" data-hidpi="http://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://cartadenoticias.com.br/wp-content/uploads/2018/05/pesagemfabvri.jpg&h=240&w=370&encode=ASCII" alt="TERMINA PRAZO DA PESAGEM PARA BENEFICIÁRIOS DO BOLSA FAMÍLIA EM FABRICIANO" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com.br/2018/05/termina-prazo-da-pesagem-para-beneficiarios-do-bolsa-familia-em-fabriciano/">TERMINA PRAZO DA PESAGEM PARA BENEFICIÁRIOS DO BOLSA FAMÍLIA EM FABRICIANO</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-10T18:47:33+00:00" class="entry-date">10 de Maio de 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads_block"><a href="https://www.facebook.com/restaurantetemperou/?fref=ts" target="_blank"><img src="http://cartadenoticias.com.br/wp-content/uploads/2017/03/temperou_restaurante.jpg"></a></div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads_block"><a href="https://www.facebook.com/meuamigocaoipatinga/" target="_blank"><img src="http://cartadenoticias.com.br/wp-content/uploads/2018/03/Amigo-Cão.jpg"></a></div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads_block"><a href="https://www.facebook.com/centromedicoveterinarioipatinga/" target="_blank"><img src="http://cartadenoticias.com.br/wp-content/uploads/2018/03/centro_veterinário.jpg"></a></div></div></div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                       </div> <!--main inner-->
            

      </div> <!--content boxed wrapper-->

            <footer id="footer">
                <div class="inner">
                    <div class="vc_col-sm-3">

                        <div class="fb-page" data-href="https://www.facebook.com/cartadenoticias/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cartadenoticias/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cartadenoticias/">Carta de Notícias</a></blockquote></div>


                    </div>
                    <div class="vc_col-sm-6 menu_bottom">
                    <ul id="menu-footer" class="rodape"><li id="menu-item-21332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-21332"><a href="http://cartadenoticias.com.br/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-21333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21333"><a href="http://cartadenoticias.com.br/category/economia/">Economia</a></li>
	<li id="menu-item-21334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21334"><a href="http://cartadenoticias.com.br/category/cultura/">Educação &#038; Cultura</a></li>
	<li id="menu-item-21335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21335"><a href="http://cartadenoticias.com.br/category/esportes/">Esporte &#038; Lazer</a></li>
	<li id="menu-item-21336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21336"><a href="http://cartadenoticias.com.br/category/meioambiente/">Meio Ambiente</a></li>
	<li id="menu-item-21337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21337"><a href="http://cartadenoticias.com.br/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-21338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-21338"><a href="http://cartadenoticias.com.br/category/brasil/">Brasil</a>
<ul class="sub-menu">
	<li id="menu-item-21339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21339"><a href="http://cartadenoticias.com.br/category/brasil/vale-do-aco/">Vale do Aço</a></li>
	<li id="menu-item-21340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21340"><a href="http://cartadenoticias.com.br/category/cidades/">Cidades</a></li>
	<li id="menu-item-21341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21341"><a href="http://cartadenoticias.com.br/category/regional/">Regional</a></li>
</ul>
</li>
<li id="menu-item-21342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-21342"><a href="http://cartadenoticias.com.br/category/colunistas/">Colunistas</a>
<ul class="sub-menu">
	<li id="menu-item-21343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21343"><a href="http://cartadenoticias.com.br/category/colunistas/william-saliba/">William Saliba</a></li>
</ul>
</li>
<li id="menu-item-21344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-21344"><a href="#">Fale Conosco</a>
<ul class="sub-menu">
	<li id="menu-item-21346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21346"><a href="http://cartadenoticias.com.br/expediente/">Expediente</a></li>
	<li id="menu-item-21345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21345"><a href="http://cartadenoticias.com.br/contato/">Contato</a></li>
</ul>
</li>
</ul>                    </div>

                    <div class="vc_col-sm-3 box_contato">
                        <h4>CARTA DE NOTÍCIAS</h4>
                        <strong>Diretor de jornalismo:</strong><br/>
                        William Saliba (MTb 04.247/MG – JP)<br/>
                        <a href="mailto:diretoria@cartadenoticias.com.br">diretoria@cartadenoticias.com.br</a><br/>
                        <br/>
                        <strong>Editor de web:</strong><br/>
                        Cid Miranda (MTb 20.337/MG – JP)<br/>
                        <a href="mailto:redacao@cartadenoticias.com.br">redacao@cartadenoticias.com.br</a><br/>
                    </div>

                    <div class="copy">
                        &copy; 2018 Carta de Notícias. Todos os direitos reservados.

                        <span>Desenvolvido por <a href="http://appmarketing.com.br">App Marketing</a>.</span>

                    </div>


        			<div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->


            <div class="clear"></div>
        </div> <!--Boxed wrap-->

        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>
		
        <script type='text/javascript' src='http://cartadenoticias.com.br/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/cartadenoticias.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cartadenoticias.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://cartadenoticias.com.br/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/cartadenoticias.com.br\/wp-admin\/admin-ajax.php","nonce":"0a6ee6a399","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"Sem mais Posts","homeUrl":"http:\/\/cartadenoticias.com.br","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cartadenoticias.com.br/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://cartadenoticias.com.br/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://cartadenoticias.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://cartadenoticias.com.br/wp-content/plugins/js_composer/assets/js/js_composer_front.js?ver=4.6.2'></script>
<script async="async" type='text/javascript' src='http://cartadenoticias.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.35'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdCL0oUAAAAADUliCaBBFEhpPdaMM_YMPTEdQ45","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cartadenoticias.com.br/wp-content/plugins/google-captcha/js/script.js?ver=1.35'></script>
<script src="//cartadenoticias.appmarketing.com.br/index.php/focus/1.js" type="text/javascript" charset="utf-8" async="async"></script>
        <script>
    (function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;
        w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
        m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
    })(window,document,'script','http://cartadenoticias.appmarketing.com.br/index.php/mtc.js','mt');

    mt('send', 'pageview');
</script>
        
    </body>
</html>