<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>80 atletas serão selecionados para projeto de natação da Usipa | Carta de Notícias</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://cartadenoticias.com.br/xmlrpc.php">

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

		<link rel="shortcut icon" href="https://appmarketing.com.br/carta/wp-content/uploads/2018/02/icon.png" />
			<link rel="apple-touch-icon" href="https://appmarketing.com.br/carta/wp-content/uploads/2018/02/icon.png" />
	
    <!--[if lt IE 9]>
	<script src="https://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick-theme.min.css" />
	
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Carta de Notícias &raquo;" href="https://cartadenoticias.com.br/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cartadenoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://cartadenoticias.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://cartadenoticias.com.br/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://cartadenoticias.com.br/wp-content/themes/goodnews5/css/plugins.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://cartadenoticias.com.br/wp-content/themes/goodnews5/css/main.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://cartadenoticias.com.br/wp-content/themes/goodnews5/css/media.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://cartadenoticias.com.br/wp-content/themes/goodnews5/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cartadenoticias.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://cartadenoticias.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cartadenoticias.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://cartadenoticias.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cartadenoticias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cartadenoticias.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Contém Cultura de Ipaba abre programação de cinema para o mês de março' href='https://cartadenoticias.com.br/2019/03/contem-cultura-de-ipaba-abre-programacao-de-cinema-para-o-mes-de-marco/' />
<link rel='next' title='Prefeitura de Fabriciano presta contas do quadrimestre de 2018' href='https://cartadenoticias.com.br/2019/03/prefeitura-de-fabriciano-presta-contas-do-quadrimestre-de-2018/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://cartadenoticias.com.br/2019/03/80-atletas-serao-selecionados-para-o-projeto-de-natacao-da-usipa/" />
<link rel='shortlink' href='https://wp.me/paKHqJ-7A1' />
<link rel="alternate" type="application/json+oembed" href="https://cartadenoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcartadenoticias.com.br%2F2019%2F03%2F80-atletas-serao-selecionados-para-o-projeto-de-natacao-da-usipa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cartadenoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcartadenoticias.com.br%2F2019%2F03%2F80-atletas-serao-selecionados-para-o-projeto-de-natacao-da-usipa%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://cartadenoticias.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://cartadenoticias.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cartadenoticias.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '610e2dc1-2d88-44c9-aac7-8a39e2219107';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Em breve você receberá nossas notícias!";
oneSignal_options['path'] = "https://cartadenoticias.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.017d7a1b-f1ef-4fce-a00c-21a546b5491d";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer receber notificações sobre nossas notícias?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Em breve você receberá nossas notícias!';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Em breve você receberá nossas notícias!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceitar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, Obrigado';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Obrigado por assinar nossas notificações!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber novidades!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você já se inscreveu!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'As notificações foram bloqueadas!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Em breve você receberá nossas notícias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Em breve você receberá nossas notícias!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você foi removido das notificações!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Receber notícias';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desativar notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga essas instruções para receber nossas notícias.';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cartadenoticias.com.br/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag.jpg" sizes="32x32" />
<link rel="icon" href="https://cartadenoticias.com.br/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cartadenoticias.com.br/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag.jpg" />
<meta name="msapplication-TileImage" content="https://cartadenoticias.com.br/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag.jpg" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2452019-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">body{color:#818181;}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#000000;}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart span.numofitems{background:#000000;}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover, .post.sticky{border-color:#000000;}h1, h2, h3, h4, h5, h6{color:#152687;}{color:#121775;}.breaking-news .bn-title{background-color:#121775;}.breaking-news .bn-title:after{border-left-color:#121775;}body.rtl .breaking-news .bn-title:after{border-right-color:#121775;}{color:#ffffff;}.news-ticker{background-color:#ffffff;}{color:#ffffff;}.news-ticker{border-color:#ffffff;}.news-ticker li i{color:#111f87;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 160px;
height: 160px;
}
.news-box .nb-item-meta a:hover {
    color: #000000 !important;
}
                        .simptip-movable:after, .simptip-movable:before {
-moz-box-sizing: content-box !important;
-webkit-box-sizing: content-box !important;
box-sizing: content-box !important;    
}
.momizat-facebook .widget-head {
    display: none !important;
}                    </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Carta de Notícias"/>
  <meta property="og:title" content="80 atletas serão selecionados para projeto de natação da Usipa"/>
  <meta property="og:url" content="https://cartadenoticias.com.br/2019/03/80-atletas-serao-selecionados-para-o-projeto-de-natacao-da-usipa/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="O Departamento de Natação da Usipa está com as inscrições abertas para os testes que irão selecionar atletas para competir com a camisa do clube. A avaliação técnica será para atletas com idade de 9 a 16 anos, dos naipes Feminino e Masculino.

Estes testes consistem em uma ação do Projeto Ecomov N"/>
  <meta property="og:image" content="https://cartadenoticias.com.br/wp-content/uploads/2019/03/usipaatletasnatacao.jpg"/>
  <meta property="article:published_time" content="2019-03-01T19:12:27+00:00"/>
  <meta property="article:modified_time" content="2019-03-01T19:15:30+00:00" />
  <meta property="og:updated_time" content="2019-03-01T19:15:30+00:00" />
  <meta property="article:section" content="Esporte"/>
  <meta property="article:section" content="Vale do Aço"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="80 atletas serão selecionados para projeto de natação da Usipa"/>
  <meta itemprop="headline" content="80 atletas serão selecionados para projeto de natação da Usipa"/>
  <meta itemprop="description" content="O Departamento de Natação da Usipa está com as inscrições abertas para os testes que irão selecionar atletas para competir com a camisa do clube. A avaliação técnica será para atletas com idade de 9 a 16 anos, dos naipes Feminino e Masculino.

Estes testes consistem em uma ação do Projeto Ecomov N"/>
  <meta itemprop="image" content="https://cartadenoticias.com.br/wp-content/uploads/2019/03/usipaatletasnatacao.jpg"/>
  <meta itemprop="datePublished" content="2019-03-01"/>
  <meta itemprop="dateModified" content="2019-03-01T19:15:30+00:00" />
  <meta itemprop="author" content="Cid Miranda"/>
  <!--<meta itemprop="publisher" content="Carta de Notícias"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="80 atletas serão selecionados para projeto de natação da Usipa"/>
  <meta name="twitter:url" content="https://cartadenoticias.com.br/2019/03/80-atletas-serao-selecionados-para-o-projeto-de-natacao-da-usipa/"/>
  <meta name="twitter:description" content="O Departamento de Natação da Usipa está com as inscrições abertas para os testes que irão selecionar atletas para competir com a camisa do clube. A avaliação técnica será para atletas com idade de 9 a 16 anos, dos naipes Feminino e Masculino.

Estes testes consistem em uma ação do Projeto Ecomov N"/>
  <meta name="twitter:image" content="https://cartadenoticias.com.br/wp-content/uploads/2019/03/usipaatletasnatacao.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	

	<script src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"></script>
	
	<style type="text/css">
		.header > .inner, .header .logo {
		    line-height: 130px;
		    height: 130px;
		}
	</style>
    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-29141 single-format-standard right-sidebar singular sticky_navigation_on no-post-format-icons one-side-wide both-sidebars wpb-js-composer js-comp-ver-4.6.2 vc_responsive">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.12&appId=226140694208063';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                 			     <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-21378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-21378"><a href="https://cartadenoticias.com.br/">Página Inicial</a></li>
<li id="menu-item-21327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21327"><a href="https://cartadenoticias.com.br/expediente/">Expediente</a></li>
<li id="menu-item-21300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21300"><a href="https://cartadenoticias.com.br/contato/">Contato</a></li>
</ul>			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-21378"><a href="https://cartadenoticias.com.br/">Página Inicial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21327"><a href="https://cartadenoticias.com.br/expediente/">Expediente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21300"><a href="https://cartadenoticias.com.br/contato/">Contato</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
                    <span id="data-hora">sábado, 2 de março de 2019</span>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="https://cartadenoticias.com.br">
		                    
                <img src="https://cartadenoticias.com.br/wp-content/themes/goodnews5/logo-site.png" alt="Carta de Notícias">
                <img class="mom_retina_logo" src="https://cartadenoticias.com.br/wp-content/themes/goodnews5/logo-site.png" alt="Carta de Notícias">

                <img src="https://cartadenoticias.com.br/wp-content/themes/goodnews5/images/selo.png" class="selo">


		                    </a>

					
                    </div>
                    <div class="header-right">
                        <div style="max-width: 712px; margin: 0 auto;" class="ml-slider-3-10-3 metaslider metaslider-flex metaslider-27134 ml-slider slidehomeright nav-hidden">
    
    <div id="metaslider_container_27134">
        <div id="metaslider_27134">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-27135 ms-image"><a href="https://www.cenibra.com.br/" target="_blank"><img src="https://cartadenoticias.com.br/wp-content/uploads/2019/01/sustentabilidade-1.jpg" height="90" width="712" alt="" class="slider-27134 slide-27135" title="Sustentabilidade 1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-27151 ms-image"><a href="https://www.cenibra.com.br/" target="_self"><img src="https://cartadenoticias.com.br/wp-content/uploads/2019/01/sustentabilidade-2-712x90.jpg" height="90" width="712" alt="" class="slider-27134 slide-27151" title="Sustentabilidade 2" /></a></li>
                <li style="display: none; width: 100%;" class="slide-27153 ms-image"><a href="https://www.cenibra.com.br/" target="_self"><img src="https://cartadenoticias.com.br/wp-content/uploads/2019/01/sustentabilidade-3-712x90.jpg" height="90" width="712" alt="" class="slider-27134 slide-27153" title="Sustentabilidade 3" /></a></li>
            </ul>
        </div>
        
    </div>
</div>                    </div> <!--header right-->

		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                    <a class="sticky_logo" href="https://cartadenoticias.com.br"><img src="https://cartadenoticias.com.br/wp-content/themes/goodnews5/images/logoazul.png" alt="Carta de Notícias"></a>                                            <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-21359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="https://cartadenoticias.com.br/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-21309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://cartadenoticias.com.br/category/brasil/vale-do-aco/">Vale do Aço</a></li>
<li id="menu-item-21225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://cartadenoticias.com.br/category/brasil/">Brasil</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_9">
	<li id="menu-item-21248" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="https://cartadenoticias.com.br/category/regional/">MInas Gerais</a></li>
	<li id="menu-item-21250" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://cartadenoticias.com.br/category/regional/">Regionais</a></li>
	<li id="menu-item-21227" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://cartadenoticias.com.br/category/politica/">Política &#038; Gestão Pública</a></li>
	<li id="menu-item-21251" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://cartadenoticias.com.br/category/cultura/">Educação &#038; Cultura</a></li>
	<li id="menu-item-21226" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://cartadenoticias.com.br/category/economia/">Economia</a></li>
	<li id="menu-item-21253" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://cartadenoticias.com.br/category/cienciaetecnologia/">Ciência&#038;Tecnologia</a></li>
	<li id="menu-item-21228" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://cartadenoticias.com.br/category/saude/">Saúde</a></li>
	<li id="menu-item-21229" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://cartadenoticias.com.br/category/turismo/">Turismo</a></li>
	<li id="menu-item-21252" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://cartadenoticias.com.br/category/meioambiente/">Meio Ambiente</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-21302" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://cartadenoticias.com.br/category/internacional/">Internacional</a></li>
<li id="menu-item-21223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://cartadenoticias.com.br/category/colunistas/">Colunistas</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_1">
	<li id="menu-item-21230" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="https://cartadenoticias.com.br/category/colunistas/william-saliba/">William Saliba</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-21347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Fale Conosco</a>
<ul class="sub-menu ">
	<li id="menu-item-21348" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://cartadenoticias.com.br/contato/">Contato</a></li>
	<li id="menu-item-21349" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="https://cartadenoticias.com.br/expediente/">Expediente</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-21359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="https://cartadenoticias.com.br/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-21309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://cartadenoticias.com.br/category/brasil/vale-do-aco/">Vale do Aço</a></li>
<li id="menu-item-21225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://cartadenoticias.com.br/category/brasil/">Brasil</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_9">
	<li id="menu-item-21248" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="https://cartadenoticias.com.br/category/regional/">MInas Gerais</a></li>
	<li id="menu-item-21250" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://cartadenoticias.com.br/category/regional/">Regionais</a></li>
	<li id="menu-item-21227" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://cartadenoticias.com.br/category/politica/">Política &#038; Gestão Pública</a></li>
	<li id="menu-item-21251" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://cartadenoticias.com.br/category/cultura/">Educação &#038; Cultura</a></li>
	<li id="menu-item-21226" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://cartadenoticias.com.br/category/economia/">Economia</a></li>
	<li id="menu-item-21253" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://cartadenoticias.com.br/category/cienciaetecnologia/">Ciência&#038;Tecnologia</a></li>
	<li id="menu-item-21228" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://cartadenoticias.com.br/category/saude/">Saúde</a></li>
	<li id="menu-item-21229" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://cartadenoticias.com.br/category/turismo/">Turismo</a></li>
	<li id="menu-item-21252" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://cartadenoticias.com.br/category/meioambiente/">Meio Ambiente</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-21302" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://cartadenoticias.com.br/category/internacional/">Internacional</a></li>
<li id="menu-item-21223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://cartadenoticias.com.br/category/colunistas/">Colunistas</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_1">
	<li id="menu-item-21230" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="https://cartadenoticias.com.br/category/colunistas/william-saliba/">William Saliba</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-21347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Fale Conosco</a>
<ul class="sub-menu ">
	<li id="menu-item-21348" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://cartadenoticias.com.br/contato/">Contato</a></li>
	<li id="menu-item-21349" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="https://cartadenoticias.com.br/expediente/">Expediente</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                    	    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://cartadenoticias.com.br">
                                <input class="sf" type="text" placeholder="Pesquisar ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://cartadenoticias.com.br/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
                            <span class="nav-button nav-social-button twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/cartadenoticias"><i class="fa-icon-twitter"></i></a></span>
        
                <span class="nav-button nav-social-button facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/cartadenoticias"><i class="fa-icon-facebook "></i></a></span>        
        
                   <span class="nav-button nav-social-button gplus"><a target="_blank" class="vector_icon" href="#" ><i class="fa-icon-google-plus"></i></a></span>     
        
        
                

        

        
        
        			    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            


            





            <div class="inner">
                    
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>ÚLTIMAS NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://cartadenoticias.com.br/2019/03/vice-governador-de-minas-leva-a-zema-reivindicacoes-emergenciais-do-vale-do-aco/">Vice-governador de Minas leva a Zema reivindicações emergenciais do Vale do Aço</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://cartadenoticias.com.br/2019/03/producao-de-palmito-pupunha-ganha-espaco-na-serra-dos-cocais/">Produção de Palmito Pupunha ganha espaço na Serra dos Cocais</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://cartadenoticias.com.br/2019/03/prefeitura-de-fabriciano-presta-contas-do-quadrimestre-de-2018/">Prefeitura de Fabriciano presta contas do quadrimestre de 2018</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://cartadenoticias.com.br/2019/03/80-atletas-serao-selecionados-para-o-projeto-de-natacao-da-usipa/">80 atletas serão selecionados para projeto de natação da Usipa</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://cartadenoticias.com.br/2019/03/contem-cultura-de-ipaba-abre-programacao-de-cinema-para-o-mes-de-marco/">Contém Cultura de Ipaba abre programação de cinema para o mês de março</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://cartadenoticias.com.br/2019/02/pc-de-ipatinga-cumpre-mandado-de-busca-e-apreensao-na-sede-do-industrial-esporte-clube/">PC de Ipatinga cumpre Mandado de Busca e Apreensão na sede do Industrial Esporte Clube</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://cartadenoticias.com.br/2019/02/belo-oriente-inicia-comemoracao-dos-seus-56-anos-nesta-sexta-feira/">Belo Oriente inicia comemoração dos seus 56 anos nesta sexta-feira</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://cartadenoticias.com.br/2019/02/timoteo-adota-novo-sistema-na-transferencia-de-recursos-para-as-escolas/">Timóteo adota novo sistema na transferência de recursos para as escolas</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://cartadenoticias.com.br/2019/02/viaduto-em-coronel-fabriciano-corre-risco-de-interdicao/">Viaduto em Coronel Fabriciano corre risco de interdição</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://cartadenoticias.com.br/2019/02/dicas-de-direcao-defensiva-para-quem-vai-pegar-a-estrada-no-carnaval/">Dicas de direção defensiva para quem vai pegar a estrada no Carnaval</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     23:13      </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">

        
                    <div class="main_container">
               <div class="main-col">

                    <div style="max-width: 815px; margin: 0 auto;" class="ml-slider-3-10-3 metaslider metaslider-flex metaslider-27129 ml-slider slidehomeright nav-hidden nav-hidden">
    
    <div id="metaslider_container_27129">
        <div id="metaslider_27129">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-27130 ms-image"><a href="http://www.pontooptico.com.br/" target="_blank"><img src="https://cartadenoticias.com.br/wp-content/uploads/2019/01/ponto-optico-815x107.jpg" height="107" width="815" alt="" class="slider-27129 slide-27130" title="Ponto Optico" /></a></li>
                <li style="display: none; width: 100%;" class="slide-27136 ms-image"><a href="http://giganetdc.com.br/site/index.asp" target="_blank"><img src="https://cartadenoticias.com.br/wp-content/uploads/2018/09/giganet-jan-2019-815x107.jpg" height="107" width="815" alt="" class="slider-27129 slide-27136" title="Giganet jan 2019" /></a></li>
                <li style="display: none; width: 100%;" class="slide-27158 ms-image"><a href="https://www.facebook.com/Centro-Médico-Veterinário-Ipatinga-1680795155518792/" target="_self"><img src="https://cartadenoticias.com.br/wp-content/uploads/2019/01/centro-veterinario-815x107-b.jpg" height="107" width="815" alt="" class="slider-27129 slide-27158" title="centro veterinário 815x107 (B)" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
                                        <div class="category-title">
                            <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://cartadenoticias.com.br/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://cartadenoticias.com.br/category/esportes/" title="Esporte &amp; Lazer"><span itemprop="title">Esporte &amp; Lazer</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://cartadenoticias.com.br/category/esportes/esporte/" title="Esporte"><span itemprop="title">Esporte</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">80 atletas serão selecionados para projeto de natação da Usipa</span></div></div>                    </div>
    				                     
<div class="base-box blog-post p-single bp-horizontal-share post-29141 post type-post status-publish format-standard has-post-thumbnail category-esporte category-vale-do-aco tag-atletas tag-clube tag-natacao tag-usipa"itemscope itemtype="http://schema.org/Article">



<div style="float:left;padding-right:1%;"><img class="avatar avatar-80 photo" width="64" height="64" src="https://cartadenoticias.com.br/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag-300x300.jpg"/></div> <h1 class="post-tile entry-title" itemprop="name"> 80 atletas serão selecionados para projeto de natação da Usipa</h1>

<div class="mom-post-meta single-post-meta"><span class="author vcard">Por: <span class="fn"><a href="https://cartadenoticias.com.br/author/cid-miranda/">Cid Miranda</a></span></span><span>Em: <time datetime="2019-03-01T19:12:27+00:00" itemprop="datePublished" class="updated">01 de março de 2019</time></span><span><a href="https://cartadenoticias.com.br/category/esportes/esporte/" title="Ver todos os posts in Esporte">Esporte</a>, <a href="https://cartadenoticias.com.br/category/brasil/vale-do-aco/" title="Ver todos os posts in Vale do Aço">Vale do Aço</a></span><span></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i></a><a href="mailto:?subject=80 atletas serão selecionados para projeto de natação da Usipa&body=80 atletas serão selecionados para projeto de natação da Usipa https://cartadenoticias.com.br/2019/03/80-atletas-serao-selecionados-para-o-projeto-de-natacao-da-usipa/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i></a></div></div>



<div class="entry-content">

        

    <div id="attachment_29142" style="width: 310px" class="wp-caption alignnone"><img class="size-medium wp-image-29142" src="https://cartadenoticias.com.br/wp-content/uploads/2019/03/usipaatletasnatacao-300x183.jpg" alt="" width="300" height="183" srcset="https://cartadenoticias.com.br/wp-content/uploads/2019/03/usipaatletasnatacao-300x183.jpg 300w, https://cartadenoticias.com.br/wp-content/uploads/2019/03/usipaatletasnatacao-768x468.jpg 768w, https://cartadenoticias.com.br/wp-content/uploads/2019/03/usipaatletasnatacao.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Atletas serão avaliados nos quatro nados (Crawl, Costas, Peito e Borboleta) (Foto: Tuane Almeida)</p></div>
<p>O Departamento de Natação da Usipa está com as inscrições abertas para os testes que irão selecionar atletas para competir com a camisa do clube. A avaliação técnica será para atletas com idade de 9 a 16 anos, dos naipes Feminino e Masculino.</p>
<p>Estes testes consistem em uma ação do Projeto Ecomov Natação Ano III, o mesmo terá vigência do dia 18/02/2019 ao dia 18/02/2020 (um ano) e irá ofertar 80 vagas para crianças e adolescentes do Vale do Aço. Para participar do projeto, o atleta irá passar por um período de avaliação no qual serão avaliados os quatro nados (Crawl, Costas, Peito e Borboleta) e os demais fundamentos da natação.</p>
<p>“Estamos selecionando atletas para participar das nossas equipes de competição. Por isso, é importante o atleta já saber nadar, pois o intuito é que ele atue nas grandes competições a nível Regional e Nacional”, explica o coordenador de projetos da Usipa, Josias Alves.</p>
<p>O teste ocorrerá do dia 11 ao dia 15 de março das 14h às 16h no Parque Aquático Toshiaki Kurosa na Usipa. Os pais ou responsáveis pelo atleta deverão entrar em contato com o Departamento de Natação através do telefone (31) 3801–4377 para sanar as dúvidas sobre os testes. No dia da avaliação o atleta deverá trazer sua roupa de banho e estar acompanhado por seu responsável.</p>
<p><strong>PROJETO ECOMOV NATAÇÃO ANO III</strong></p>
<p>Os atletas da equipe Usiminas/Consul/Univale/Sicoob Vale do Aço/Usipa irão integrar ao Projeto Ecomov Natação Ano III, aprovado na lei de incentivo ao Esporte do Governo de Minas Gerais, e patrocinado pelas empresas Usiminas, Consul e Univale por meio da renúncia fiscal do ICMS.</p>


      



	<div class="share-meu">
		<h5>Compartilhe nas redes sociais:</h5>

		<!-- AddToAny BEGIN -->
		<div class="a2a_kit a2a_kit_size_32 a2a_default_style">
		<a class="a2a_button_whatsapp"></a>
		<a class="a2a_button_facebook"></a>
		<a class="a2a_button_twitter"></a>
		<a class="a2a_button_google_plus"></a>
		<a class="a2a_button_pinterest"></a>
		<a class="a2a_button_linkedin"></a>
		<a class="a2a_button_email"></a>
		</div>
		<script>
		var a2a_config = a2a_config || {};
		a2a_config.onclick = 1;
		a2a_config.locale = "pt-BR";
		a2a_config.color_main = "D7E5ED";
		a2a_config.color_border = "AECADB";
		a2a_config.color_link_text = "333333";
		a2a_config.color_link_text_hover = "333333";
		</script>
		<script async src="https://static.addtoany.com/menu/page.js"></script>
		<!-- AddToAny END -->
		
	</div>


</div> <!-- entry content -->


</div> <!-- base box -->

            
<h2 class="single-title">Sobre o Autor</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img class="avatar avatar-80 photo" width="64" height="64" src="https://cartadenoticias.com.br/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag-300x300.jpg"/></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="https://cartadenoticias.com.br/author/cid-miranda/">Cid Miranda</a></span>  </span></h3>
        <p>
		Cid Miranda - webeditor (e-mail: cid.miranda@cartadenoticias.com.br)	</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                                                                                                   <li class="rss"><a target="_blank" href="https://cartadenoticias.com.br/author/cid-miranda/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
<div class="naoexibirdesktop" style="margin-bottom:25px"><div style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-10-3 metaslider metaslider-flex metaslider-27119 ml-slider slidehomeleft nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_27119">
        <div id="metaslider_27119">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-27120 ms-image"><a href="http://domtheplace.com.br/home" target="_blank"><img src="https://cartadenoticias.com.br/wp-content/uploads/2018/03/dom-restaurante-500-x-300-adaptado-299x499.jpg" height="500" width="300" alt="" class="slider-27119 slide-27120" title="Dom restaurante 500 x 300 adaptado" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div>
<div style="max-width: 794px; margin: 0 auto;" class="ml-slider-3-10-3 metaslider metaslider-flex metaslider-27131 ml-slider slidehomeright nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_27131">
        <div id="metaslider_27131">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-27132 ms-image"><a href="https://www.facebook.com/Centro-M%C3%A9dico-Veterin%C3%A1rio-Ipatinga-1680795155518792/" target="_blank"><img src="https://cartadenoticias.com.br/wp-content/uploads/2018/06/centro_veterinário_960x140-794x120.jpg" height="120" width="794" alt="" class="slider-27131 slide-27132" title="centro_veterinário_960x140" /></a></li>
                <li style="display: none; width: 100%;" class="slide-27162 ms-image"><a href="http://www.jorgef.adv.br/" target="_blank"><img src="https://cartadenoticias.com.br/wp-content/uploads/2019/01/jorgeferreira-815-x-107-794x120.jpg" height="120" width="794" alt="" class="slider-27131 slide-27162" title="jorgeferreira-815 x 107" /></a></li>
                <li style="display: none; width: 100%;" class="slide-27186 ms-image"><a href="https://www.gvclinicas.com.br/" target="_blank"><img src="https://cartadenoticias.com.br/wp-content/uploads/2019/01/gv-clinicas_815-x138-794x120.jpg" height="120" width="794" alt="" class="slider-27131 slide-27186" title="GV Clínicas_815 X138" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
                <h2 class="single-title">Recentes</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://cartadenoticias.com.br/2019/03/vice-governador-de-minas-leva-a-zema-reivindicacoes-emergenciais-do-vale-do-aco/"><img src="https://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://cartadenoticias.com.br/wp-content/uploads/2019/03/paulo-brant-na-aciapi.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://cartadenoticias.com.br/wp-content/uploads/2019/03/paulo-brant-na-aciapi.jpg&h=240&w=370&encode=ASCII" alt="Vice-governador de Minas leva a Zema reivindicações emergenciais do Vale do Aço"></a>
			                        <h4><a itemprop="name" href="https://cartadenoticias.com.br/2019/03/vice-governador-de-minas-leva-a-zema-reivindicacoes-emergenciais-do-vale-do-aco/">Vice-governador de Minas leva a Zema reivindicações emergenciais do Vale do Aço</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-03-01T20:18:12+00:00">01 de março de 2019</time>
			</div>
                </li>

	       <li>
			                        <a href="https://cartadenoticias.com.br/2019/03/producao-de-palmito-pupunha-ganha-espaco-na-serra-dos-cocais/"><img src="https://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://cartadenoticias.com.br/wp-content/uploads/2019/03/pupunhaaperam.jpeg&h=240&w=370&encode=ASCII" data-hidpi="https://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://cartadenoticias.com.br/wp-content/uploads/2019/03/pupunhaaperam.jpeg&h=240&w=370&encode=ASCII" alt="Produção de Palmito Pupunha ganha espaço na Serra dos Cocais"></a>
			                        <h4><a itemprop="name" href="https://cartadenoticias.com.br/2019/03/producao-de-palmito-pupunha-ganha-espaco-na-serra-dos-cocais/">Produção de Palmito Pupunha ganha espaço na Serra dos Cocais</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-03-01T19:23:21+00:00">01 de março de 2019</time>
			</div>
                </li>

	       <li>
			                        <a href="https://cartadenoticias.com.br/2019/03/prefeitura-de-fabriciano-presta-contas-do-quadrimestre-de-2018/"><img src="https://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://cartadenoticias.com.br/wp-content/uploads/2019/03/audienciacontasfabriciano.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://cartadenoticias.com.br/wp-content/uploads/2019/03/audienciacontasfabriciano.jpg&h=240&w=370&encode=ASCII" alt="Prefeitura de Fabriciano presta contas do quadrimestre de 2018"></a>
			                        <h4><a itemprop="name" href="https://cartadenoticias.com.br/2019/03/prefeitura-de-fabriciano-presta-contas-do-quadrimestre-de-2018/">Prefeitura de Fabriciano presta contas do quadrimestre de 2018</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-03-01T19:14:43+00:00">01 de março de 2019</time>
			</div>
                </li>

	       <li>
			                        <a href="https://cartadenoticias.com.br/2019/03/contem-cultura-de-ipaba-abre-programacao-de-cinema-para-o-mes-de-marco/"><img src="https://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://cartadenoticias.com.br/wp-content/uploads/2019/03/contemculturalegiao.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://cartadenoticias.com.br/wp-content/uploads/2019/03/contemculturalegiao.jpg&h=240&w=370&encode=ASCII" alt="Contém Cultura de Ipaba abre programação de cinema para o mês de março"></a>
			                        <h4><a itemprop="name" href="https://cartadenoticias.com.br/2019/03/contem-cultura-de-ipaba-abre-programacao-de-cinema-para-o-mes-de-marco/">Contém Cultura de Ipaba abre programação de cinema para o mês de março</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-03-01T18:47:08+00:00">01 de março de 2019</time>
			</div>
                </li>

	       <li>
			                        <a href="https://cartadenoticias.com.br/2019/02/pc-de-ipatinga-cumpre-mandado-de-busca-e-apreensao-na-sede-do-industrial-esporte-clube/"><img src="https://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://cartadenoticias.com.br/wp-content/uploads/2019/02/industrialclubemandado.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://cartadenoticias.com.br/wp-content/uploads/2019/02/industrialclubemandado.jpg&h=240&w=370&encode=ASCII" alt="PC de Ipatinga cumpre Mandado de Busca e Apreensão na sede do Industrial Esporte Clube"></a>
			                        <h4><a itemprop="name" href="https://cartadenoticias.com.br/2019/02/pc-de-ipatinga-cumpre-mandado-de-busca-e-apreensao-na-sede-do-industrial-esporte-clube/">PC de Ipatinga cumpre Mandado de Busca e Apreensão na sede do Industrial Esporte Clube</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-02-28T20:10:15+00:00">28 de fevereiro de 2019</time>
			</div>
                </li>

	       <li>
			                        <a href="https://cartadenoticias.com.br/2019/02/belo-oriente-inicia-comemoracao-dos-seus-56-anos-nesta-sexta-feira/"><img src="https://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://cartadenoticias.com.br/wp-content/uploads/2019/02/56anosbelooriente.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://cartadenoticias.com.br/wp-content/uploads/2019/02/56anosbelooriente.jpg&h=240&w=370&encode=ASCII" alt="Belo Oriente inicia comemoração dos seus 56 anos nesta sexta-feira"></a>
			                        <h4><a itemprop="name" href="https://cartadenoticias.com.br/2019/02/belo-oriente-inicia-comemoracao-dos-seus-56-anos-nesta-sexta-feira/">Belo Oriente inicia comemoração dos seus 56 anos nesta sexta-feira</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-02-28T19:28:34+00:00">28 de fevereiro de 2019</time>
			</div>
                </li>

	       <li>
			                        <a href="https://cartadenoticias.com.br/2019/02/timoteo-adota-novo-sistema-na-transferencia-de-recursos-para-as-escolas/"><img src="https://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://cartadenoticias.com.br/wp-content/uploads/2019/02/timoteosistemarecursos.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://cartadenoticias.com.br/wp-content/uploads/2019/02/timoteosistemarecursos.jpg&h=240&w=370&encode=ASCII" alt="Timóteo adota novo sistema na transferência de recursos para as escolas"></a>
			                        <h4><a itemprop="name" href="https://cartadenoticias.com.br/2019/02/timoteo-adota-novo-sistema-na-transferencia-de-recursos-para-as-escolas/">Timóteo adota novo sistema na transferência de recursos para as escolas</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-02-28T19:26:23+00:00">28 de fevereiro de 2019</time>
			</div>
                </li>

	       <li>
			                        <a href="https://cartadenoticias.com.br/2019/02/viaduto-em-coronel-fabriciano-corre-risco-de-interdicao/"><img src="https://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://cartadenoticias.com.br/wp-content/uploads/2019/02/reuniaodnitfabriciano.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://cartadenoticias.com.br/wp-content/uploads/2019/02/reuniaodnitfabriciano.jpg&h=240&w=370&encode=ASCII" alt="Viaduto em Coronel Fabriciano corre risco de interdição"></a>
			                        <h4><a itemprop="name" href="https://cartadenoticias.com.br/2019/02/viaduto-em-coronel-fabriciano-corre-risco-de-interdicao/">Viaduto em Coronel Fabriciano corre risco de interdição</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-02-28T19:24:41+00:00">28 de fevereiro de 2019</time>
			</div>
                </li>

</ul>
</div>

                </div> <!--main column-->
                <div class="clear"></div>
            </div> <!--main container-->            
                    <div class="sidebar main-sidebar">
            <div class="widget widget_text">			<div class="textwidget"><div class="naoexibircelular"><div style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-10-3 metaslider metaslider-flex metaslider-27119 ml-slider slidehomeleft nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_27119">
        <div id="metaslider_27119">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-27120 ms-image"><a href="http://domtheplace.com.br/home" target="_blank"><img src="https://cartadenoticias.com.br/wp-content/uploads/2018/03/dom-restaurante-500-x-300-adaptado-299x499.jpg" height="500" width="300" alt="" class="slider-27119 slide-27120" title="Dom restaurante 500 x 300 adaptado" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><div style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-10-3 metaslider metaslider-flex metaslider-27121 ml-slider slidehomeleft nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_27121">
        <div id="metaslider_27121">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-27122 ms-image"><a href="https://cartadenoticias.com.br/2018/01/hashi-pao-de-queijo-lembrancas-de-um-velho-jornalista/" target="_blank"><img src="https://cartadenoticias.com.br/wp-content/uploads/2018/03/cn-premio-nippon-360-x-600-300x500.jpg" height="500" width="300" alt="" class="slider-27121 slide-27122" title="CN - Premio Nippon 360 x 600" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><div style="max-width: 310px; margin: 0 auto;" class="ml-slider-3-10-3 metaslider metaslider-flex metaslider-27123 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_27123">
        <div id="metaslider_27123" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-28154 ms-image"><a href="https://www.facebook.com/TerapiasNaturais.FloreSer/" target="_self"><img src="https://cartadenoticias.com.br/wp-content/uploads/2019/02/flor-e-ser-300-x-250-300x261.jpg" height="270" width="310" alt="" class="slider-27123 slide-28154" title="Flor e Ser 300 x 250" /></a></li>
                <li style="display: none; width: 100%;" class="slide-28155 ms-image"><a href="https://cartadenoticias.com.br/" target="_self"><img src="https://cartadenoticias.com.br/wp-content/uploads/2019/01/cn-noticia-boa-287x250.jpg" height="270" width="310" alt="" class="slider-27123 slide-28155" title="cn noticia boa" /></a></li>
                <li style="display: none; width: 100%;" class="slide-29058 ms-image"><a href="https://www.lbv.org/crianca-nota-10" target="_blank"><img src="https://cartadenoticias.com.br/wp-content/uploads/2019/02/lbv-crianca-10-287x250.jpg" height="270" width="310" alt="" class="slider-27123 slide-29058" title="LBV Criança 10" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><div style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-10-3 metaslider metaslider-flex metaslider-27126 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_27126">
        <div id="metaslider_27126">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-27127 ms-image"><img src="https://cartadenoticias.com.br/wp-content/uploads/2019/01/doacao-de-orgaos-300-x-270.jpg" height="270" width="300" alt="" class="slider-27126 slide-27127" title="doação de orgãos 300 x 270" /></li>
                <li style="display: none; width: 100%;" class="slide-27128 ms-image"><a href="http://www.meuamigocao.org/" target="_blank"><img src="https://cartadenoticias.com.br/wp-content/uploads/2018/03/Amigo-Cão-277x250.jpg" height="270" width="300" alt="" class="slider-27126 slide-27128" title="Amigo Cão" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</div><div class="widget momizat-social-icons">       <div class="mom-socials-icons mom-socials-widget">
		<ul>
			<li class="facebook"><a href="#" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="#" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="googleplus"><a href="#" target="_blank"><i class="fa-icon-google-plus "></i></a></li><li class="rss"><a href="#" target="_blank"><i class="fa-icon-rss "></i></a></li>		</ul>
	</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                       </div> <!--main inner-->
            

      </div> <!--content boxed wrapper-->

            <footer id="footer">
                <div class="inner">
                    <div class="vc_col-sm-3">

                        <div class="fb-page" data-href="https://www.facebook.com/cartadenoticias/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cartadenoticias/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cartadenoticias/">Carta de Notícias</a></blockquote></div>


                    </div>
                    <div class="vc_col-sm-6 menu_bottom">
                    <ul id="menu-footer" class="rodape"><li id="menu-item-21332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-21332"><a href="https://cartadenoticias.com.br/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-21333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21333"><a href="https://cartadenoticias.com.br/category/economia/">Economia</a></li>
	<li id="menu-item-21334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21334"><a href="https://cartadenoticias.com.br/category/cultura/">Educação &#038; Cultura</a></li>
	<li id="menu-item-21335" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-21335"><a href="https://cartadenoticias.com.br/category/esportes/">Esporte &#038; Lazer</a></li>
	<li id="menu-item-21336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21336"><a href="https://cartadenoticias.com.br/category/meioambiente/">Meio Ambiente</a></li>
	<li id="menu-item-21337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21337"><a href="https://cartadenoticias.com.br/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-21338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-item-21338"><a href="https://cartadenoticias.com.br/category/brasil/">Brasil</a>
<ul class="sub-menu">
	<li id="menu-item-21339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21339"><a href="https://cartadenoticias.com.br/category/brasil/vale-do-aco/">Vale do Aço</a></li>
	<li id="menu-item-21340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21340"><a href="https://cartadenoticias.com.br/category/cidades/">Cidades</a></li>
	<li id="menu-item-21341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21341"><a href="https://cartadenoticias.com.br/category/regional/">Regional</a></li>
</ul>
</li>
<li id="menu-item-21342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-21342"><a href="https://cartadenoticias.com.br/category/colunistas/">Colunistas</a>
<ul class="sub-menu">
	<li id="menu-item-21343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21343"><a href="https://cartadenoticias.com.br/category/colunistas/william-saliba/">William Saliba</a></li>
</ul>
</li>
<li id="menu-item-21344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-21344"><a href="#">Fale Conosco</a>
<ul class="sub-menu">
	<li id="menu-item-21346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21346"><a href="https://cartadenoticias.com.br/expediente/">Expediente</a></li>
	<li id="menu-item-21345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21345"><a href="https://cartadenoticias.com.br/contato/">Contato</a></li>
</ul>
</li>
</ul>                    </div>

                    <div class="vc_col-sm-3 box_contato">
                        <h4>CARTA DE NOTÍCIAS</h4>
                        <strong>Diretor de jornalismo:</strong><br/>
                        William Saliba (MTb 04.247/MG – JP)<br/>
                        <a href="mailto:diretoria@cartadenoticias.com.br">diretoria@cartadenoticias.com.br</a><br/>
                        <br/>
                        <strong>Editor de web:</strong><br/>
                        Cid Miranda (MTb 20.337/MG – JP)<br/>
                        <a href="mailto:redacao@cartadenoticias.com.br">redacao@cartadenoticias.com.br</a><br/>
                    </div>

                    <div class="copy">
                        &copy; 2019 Carta de Notícias. Todos os direitos reservados.

                        <span>Desenvolvido por <a href="http://appmarketing.com.br">App Marketing</a>.</span>

                    </div>


        			<div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->


            <div class="clear"></div>
        </div> <!--Boxed wrap-->

        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>
		
        	<div style="display:none">
	<div class="grofile-hash-map-14135e26c53f5ec31aff7a630c92c3f7">
	</div>
	<div class="grofile-hash-map-14135e26c53f5ec31aff7a630c92c3f7">
	</div>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://cartadenoticias.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.10.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://cartadenoticias.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.10.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://cartadenoticias.com.br/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cartadenoticias.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cartadenoticias.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cartadenoticias.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://cartadenoticias.com.br/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/cartadenoticias.com.br\/wp-admin\/admin-ajax.php","nonce":"c33fa45c01","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"Sem mais Posts","homeUrl":"https:\/\/cartadenoticias.com.br","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cartadenoticias.com.br/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://cartadenoticias.com.br/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://cartadenoticias.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://cartadenoticias.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.10.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'158893397',post:'29141',tz:'-2',srv:'cartadenoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '158893397', '29141' ]);
</script>
<script src="//cartadenoticias.appmarketing.com.br/index.php/focus/1.js" type="text/javascript" charset="utf-8" async="async"></script>
        <script>
    (function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;
        w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
        m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://cartadenoticias.appmarketing.com.br/index.php/mtc.js','mt');

    mt('send', 'pageview');
</script>
        
    </body>
</html>