<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://cartadenoticias.com.br/xmlrpc.php" />
    <title>Petrobras reduz preço médio de venda do gás de cozinha para as distribuidoras &#8211; Carta de Notícias</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="Petrobras reduz preço médio de venda do gás de cozinha para as distribuidoras">
<meta property="og:site_name" content="Carta de Notícias">
<meta property="og:description" content="O gás de cozinha vendido pela Petrobras às distribuidoras está mais barato a partir desta quinta-feira (8). A empresa anunciou">
<meta property="og:url" content="https://cartadenoticias.com.br/2022/economia/petrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras/">
<meta property="og:locale" content="pt_BR">
<meta property="og:image" content="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/gasdecozinha.jpg">
<meta property="og:image:height" content="682">
<meta property="og:image:width" content="1024">
<meta property="article:published_time" content="2022-12-08T19:30:10+00:00">
<meta property="article:modified_time" content="2022-12-08T19:30:10+00:00">
<meta property="article:author" content="http://cartadenoticias.com.br">
<meta property="article:section" content="Economia">
<meta property="article:tag" content="botijão">
<meta property="article:tag" content="gás de cozinha">
<meta property="article:tag" content="mais barato">
<meta property="article:tag" content="Petrobras">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Petrobras reduz preço médio de venda do gás de cozinha para as distribuidoras">
<meta name="twitter:description" content="O gás de cozinha vendido pela Petrobras às distribuidoras está mais barato a partir desta quinta-feira (8). A empresa anunciou">
<meta name="twitter:url" content="https://cartadenoticias.com.br/2022/economia/petrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras/">
<meta name="twitter:site" content="http://cartadenoticias.com.br">
<meta name="twitter:image:src" content="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/gasdecozinha.jpg">
<meta name="twitter:image:width" content="1024">
<meta name="twitter:image:height" content="682">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script><link rel='dns-prefetch' href='//www.cartadenoticias.com.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Carta de Notícias &raquo;" href="https://cartadenoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Carta de Notícias &raquo;" href="https://cartadenoticias.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Carta de Notícias &raquo; Petrobras reduz preço médio de venda do gás de cozinha para as distribuidoras" href="https://cartadenoticias.com.br/2022/economia/petrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-2452019-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cartadenoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cartadenoticias.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.cartadenoticias.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.cartadenoticias.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-podcast-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-podcast/assets/css/plugin.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-podcast-darkmode-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-podcast/assets/css/darkmode.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-subscribe-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-subscribe-to-download/assets/css/plugin.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-migration-jannah-style-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-jannah/assets/css/shortcode.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-migration-jannah-skin-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-jannah/assets/css/ilightbox/dark-skin/skin.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-migration-jmagz-shortcode-style-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-jmagz/assets/css/shortcode.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-migration-sahifa-style-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-sahifa/assets/css/shortcode.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-migration-sahifa-skin-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-sahifa/assets/css/ilightbox/dark-skin/skin.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-split-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-split/assets/css/splitpost.css' type='text/css' media='' />
<link rel='stylesheet' id='jnews-split-toc-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-split/assets/css/splitpost-toc.css' type='text/css' media='' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pay-writer-icon-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-pay-writer/assets/css/icon.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pay-writer-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-pay-writer/assets/css/frontend.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pay-writer-darkmode-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-pay-writer/assets/css/darkmode.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.cartadenoticias.com.br/wp-content/themes/jnews/style.css?ver=10.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-paywall-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-paywall/assets/css/jpw-frontend.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-tiktok-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-tiktok/assets/css/frontend.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-migration-newsmag-style-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-newsmag/assets/css/shortcode.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-migration-newspaper-style-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-newspaper/assets/css/shortcode.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-migration-publisher-style-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-publisher/assets/css/shortcode.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_tta_style-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-migration-soledad-style-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-soledad/assets/css/shortcode.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=10.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4' id='layerslider-transitions-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/cartadenoticias.com.br","hash_tracking":"false","ua":"UA-2452019-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.1.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-jannah/assets/js/vendor/tipsy.min.js?ver=10.0.0' id='jnews-migration-jannah-tipsy-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-jannah/assets/js/vendor/ilightbox.packed.js?ver=10.0.0' id='jnews-migration-jannah-lightbox-js'></script>
<script type='text/javascript' id='jnews-migration-jannah-script-js-extra'>
/* <![CDATA[ */
var jnewsmigration = {"lightbox_skin":"dark","lightbox_all":"","lightbox_gallery":"","lightbox_thumb":"","lightbox_arrows":"","woocommerce_lightbox":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-jannah/assets/js/shortcode.js?ver=10.0.0' id='jnews-migration-jannah-script-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-jmagz/assets/js/shortcode.js?ver=10.0.0' id='jnews-migration-jmagz-shortcode-script-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-sahifa/assets/js/vendor/tipsy.min.js?ver=10.0.0' id='jnews-migration-sahifa-tipsy-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-sahifa/assets/js/vendor/ilightbox.packed.js?ver=10.0.0' id='jnews-migration-sahifa-lightbox-js'></script>
<script type='text/javascript' id='jnews-migration-sahifa-script-js-extra'>
/* <![CDATA[ */
var jnewsmigration = {"lightbox_skin":"dark","lightbox_all":"","lightbox_gallery":"","lightbox_thumb":"","lightbox_arrows":"","woocommerce_lightbox":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-migration-sahifa/assets/js/shortcode.js?ver=10.0.0' id='jnews-migration-sahifa-script-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/cartadenoticias.com.br\/wp-admin\/admin-ajax.php","security":"c73054a0f9","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.cartadenoticias.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.cartadenoticias.com.br\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0' id='__ytprefs__-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://cartadenoticias.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://cartadenoticias.com.br/wp-json/wp/v2/posts/17542" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cartadenoticias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cartadenoticias.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://cartadenoticias.com.br/2022/economia/petrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras/" />
<link rel='shortlink' href='https://cartadenoticias.com.br/?p=17542' />
<link rel="alternate" type="application/json+oembed" href="https://cartadenoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcartadenoticias.com.br%2F2022%2Feconomia%2Fpetrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cartadenoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcartadenoticias.com.br%2F2022%2Feconomia%2Fpetrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Petrobras reduz preço médio de venda do gás de cozinha para as distribuidoras" />
<meta property="og:url" content="https://cartadenoticias.com.br/2022/economia/petrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras/" />
<meta property="og:description" content="O gás de cozinha vendido pela Petrobras às distribuidoras está mais barato a partir desta quinta-feira (8). A empresa anunciou a redução de R$ 3,5837 para R$ 3,2337, por quilo, no valor de venda do…" />
<meta property="article:published_time" content="2022-12-08T19:30:10+00:00" />
<meta property="article:modified_time" content="2022-12-08T19:30:10+00:00" />
<meta property="og:site_name" content="Carta de Notícias" />
<meta property="og:image" content="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/gasdecozinha.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Petrobras reduz preço médio de venda do gás de cozinha para as distribuidoras" />
<meta name="twitter:image" content="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/gasdecozinha.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/cartadenoticias.com.br\/#organization","url":"https:\/\/cartadenoticias.com.br\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/cartadenoticias","https:\/\/twitter.com\/cartadenoticias","https:\/\/www.instagram.com\/cartadenoticias2262\/","https:\/\/www.linkedin.com\/in\/carta-de-not%C3%ADcias-cn-7010a41b3\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/cartadenoticias.com.br\/#website","url":"https:\/\/cartadenoticias.com.br\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/cartadenoticias.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/cropped-CN-logo-icone-pag-300x300-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/cropped-CN-logo-icone-pag-300x300-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/cropped-CN-logo-icone-pag-300x300-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/cropped-CN-logo-icone-pag-300x300-1-270x270.jpg" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.jeg_ad.jeg_ad_article.jnews_content_inline_parallax_ads {
    display: none;
}
.jeg_ad.jeg_ad_article.jnews_content_inline_3_ads {
    display: none;
}

.jeg_logo img {
    height: 60px;
    image-rendering: optimizeQuality;
    display: block;
}

.single .content-inner {
    font-size: 18px;
	color: #000;
}
.jeg_featured .wp-caption-text {
    text-align: center !important;
    font-size: 15px !important;
    color: #000000 !important;
    font-weight: 900 !important;
}
h2.widgettitle {
    color: #ffa500 !important;
}
li#menu-item-9659 {
    width: 375px;
}
li#menu-item-9659 a {
    color: #ffffff;
    background-color: #002469;
    padding: 10px;
    float: right;
}
.jeg_sidebar.jeg_sticky_sidebar.col-md-4 {
    display: block !important;
}
.ls-fullscreen-wrapper {
    display: block !important;
}
.textwidget.ls-direction-fix {
    display: block !important;
}
.textwidget.ls-direction-fix {
    display: block !important;
}
.jegStickyHolder {
    display: block !important;
}		</style>
		<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1634223007516{padding-top: 40px !important;padding-bottom: 30px !important;background-color: #000000 !important;}.vc_custom_1512030979094{padding-top: 20px !important;padding-bottom: 20px !important;background-color: #212121 !important;}.vc_custom_1634223974523{margin-bottom: 0px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-17542 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><a href='' rel="noopener" class='adlink ads_image_tablet '>
                                    <img src='https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/cn3-815x103-1.jpg' alt='' data-pin-no-hover="true">
                                </a><a href='' rel="noopener" class='adlink ads_image_phone '>
                                    <img src='https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/cn3-815x103-1.jpg' alt='' data-pin-no-hover="true">
                                </a></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://cartadenoticias.com.br/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png" srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 1x, https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 2x" alt="Carta de Notícias"data-light-src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png" data-light-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 1x, https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 2x" data-dark-src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png" data-dark-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 1x, https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><a href='#' rel="noopener" class='adlink ads_image '>
                                    <img src='https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/cn3-815x103-1.jpg' alt='Propaganda' data-pin-no-hover="true">
                                </a></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-9393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9393 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/">Home</a></li>
<li id="menu-item-9646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9646 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-9647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9647 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li>
	<li id="menu-item-9648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9648 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/seguranca/">Segurança</a></li>
</ul>
</li>
<li id="menu-item-9649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9649 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/gerais/">Gerais</a></li>
<li id="menu-item-9651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9651 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/saude/">Saúde</a>
<ul class="sub-menu">
	<li id="menu-item-9650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9650 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/lazer/">Lazer</a></li>
</ul>
</li>
<li id="menu-item-9652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9652 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-9653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9653 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/educacao/">Educação</a></li>
	<li id="menu-item-9654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9654 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/entretenimento/">Entretenimento</a></li>
</ul>
</li>
<li id="menu-item-9656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9656 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li id="menu-item-9657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9657 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/william-saliba/">William Saliba</a></li>
	<li id="menu-item-9655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9655 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/articulistas/">Articulistas</a></li>
</ul>
</li>
<li id="menu-item-9658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9658 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-9645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9645 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/videos/">Vídeos</a></li>
<li id="menu-item-9659" class="arquivodenoticias menu-item menu-item-type-custom menu-item-object-custom menu-item-9659 bgnav" data-item-row="default" ><a href="https://arquivo.cartadenoticias.com.br">Arquivo de Notícias</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://cartadenoticias.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nenhum resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-9393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9393 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/">Home</a></li>
<li id="menu-item-9646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9646 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-9647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9647 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li>
	<li id="menu-item-9648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9648 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/seguranca/">Segurança</a></li>
</ul>
</li>
<li id="menu-item-9649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9649 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/gerais/">Gerais</a></li>
<li id="menu-item-9651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9651 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/saude/">Saúde</a>
<ul class="sub-menu">
	<li id="menu-item-9650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9650 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/lazer/">Lazer</a></li>
</ul>
</li>
<li id="menu-item-9652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9652 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-9653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9653 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/educacao/">Educação</a></li>
	<li id="menu-item-9654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9654 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/entretenimento/">Entretenimento</a></li>
</ul>
</li>
<li id="menu-item-9656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9656 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li id="menu-item-9657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9657 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/william-saliba/">William Saliba</a></li>
	<li id="menu-item-9655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9655 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/categoria/articulistas/">Articulistas</a></li>
</ul>
</li>
<li id="menu-item-9658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9658 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-9645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9645 bgnav" data-item-row="default" ><a href="https://cartadenoticias.com.br/videos/">Vídeos</a></li>
<li id="menu-item-9659" class="arquivodenoticias menu-item menu-item-type-custom menu-item-object-custom menu-item-9659 bgnav" data-item-row="default" ><a href="https://arquivo.cartadenoticias.com.br">Arquivo de Notícias</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://cartadenoticias.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nenhum resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://cartadenoticias.com.br/">
		        <img class='jeg_logo_img' src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png" srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 1x, https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 2x" alt="Carta de Notícias"data-light-src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png" data-light-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 1x, https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 2x" data-dark-src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png" data-dark-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 1x, https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/logo-site.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://cartadenoticias.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nenhum resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://cartadenoticias.com.br/2022/economia/petrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras/" data-title="Petrobras reduz preço médio de venda do gás de cozinha para as distribuidoras" data-id="17542"  data-prev="https://cartadenoticias.com.br/2022/politica/em-carta-manifestantes-pedem-respostas-das-forcas-armadas/" >

            
            <div class="jeg_main">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
												<div class="jeg_breadcrumbs jeg_breadcrumb_container">
							<div id="breadcrumbs"><span class="">
                <a href="https://cartadenoticias.com.br">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://cartadenoticias.com.br/categoria/economia/">Economia</a>
            </span></div>						</div>
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Petrobras reduz preço médio de venda do gás de cozinha para as distribuidoras</h1>

															<h2 class="jeg_post_subtitle">O produto é usado como gás de cozinha e teve redução de R$ 0,35 por quilo.</h2>
							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Cid Miranda' src='https://secure.gravatar.com/avatar/e3375dad55688dd490a96726e7894431?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e3375dad55688dd490a96726e7894431?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">de</span>
					<a href="https://cartadenoticias.com.br/author/cid-miranda/">Cid Miranda</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://cartadenoticias.com.br/2022/economia/petrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras/">8 de dezembro de 2022</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">em</span>
					<a href="https://cartadenoticias.com.br/categoria/economia/" rel="category tag">Economia</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='17542' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='17542' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div>			</div>
</div>
</div>
						</div>

						<div class="jeg_featured featured_image"><a href="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/gasdecozinha.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Petrobras reduz preço médio de venda do gás de cozinha para as distribuidoras" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/gasdecozinha-750x375.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/gasdecozinha-750x375.jpg 750w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/gasdecozinha-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Petrobras reduz preço do gás de cozinha às distribuidoras (Foto: Pedro Ventura/Agência Brasilia)</p></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcartadenoticias.com.br%2F2022%2Feconomia%2Fpetrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhar no Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Petrobras%20reduz%20pre%C3%A7o%20m%C3%A9dio%20de%20venda%20do%20g%C3%A1s%20de%20cozinha%20para%20as%20distribuidoras&url=https%3A%2F%2Fcartadenoticias.com.br%2F2022%2Feconomia%2Fpetrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a><a href="//api.whatsapp.com/send?text=Petrobras%20reduz%20pre%C3%A7o%20m%C3%A9dio%20de%20venda%20do%20g%C3%A1s%20de%20cozinha%20para%20as%20distribuidoras%0Ahttps%3A%2F%2Fcartadenoticias.com.br%2F2022%2Feconomia%2Fpetrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fcartadenoticias.com.br%2F2022%2Feconomia%2Fpetrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras%2F&title=Petrobras%20reduz%20pre%C3%A7o%20m%C3%A9dio%20de%20venda%20do%20g%C3%A1s%20de%20cozinha%20para%20as%20distribuidoras" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fcartadenoticias.com.br%2F2022%2Feconomia%2Fpetrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras%2F&media=https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/gasdecozinha.jpg&description=Petrobras%20reduz%20pre%C3%A7o%20m%C3%A9dio%20de%20venda%20do%20g%C3%A1s%20de%20cozinha%20para%20as%20distribuidoras" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								<p>O gás de cozinha vendido pela Petrobras às distribuidoras está mais barato a partir desta quinta-feira (8). A empresa anunciou a redução de R$ 3,5837 para R$ 3,2337, por quilo, no valor de venda do Gás Natural Liquefeito de Petróleo (GLP) às distribuidoras.</p>
<p>Assim, o valor do botijão de 13 quilos que é usado nas residências passa a equivaler a R$ 42,04, refletindo redução média de R$ 4,55 em relação ao valor anterior.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><script type="text/javascript">var lsjQuery = jQuery;lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_4','jquery');
}
} else {
lsjQuery("#layerslider_4").layerSlider({createdWith: '6.8.4', sliderVersion: '6.8.4', skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_4" class="ls-wp-container fitvidsignore" style="width:750px;height:258px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:4000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://usiminas60anos.usiminas.com/" target="_blank"><img width="714" height="280" src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/10/Usiminas-60-anos.jpg" class="" alt="" loading="lazy" srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/10/Usiminas-60-anos.jpg 714w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/10/Usiminas-60-anos-300x118.jpg 300w" sizes="(max-width: 714px) 100vw, 714px" style="top:0px;left:53px;width:650px;height:255px;"></a></div><div class="ls-slide" data-ls="duration:4000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://convaco.com.br/" target="_blank"><img width="714" height="280" src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/10/Convaco-Homenagem-60-USM.jpg" class="" alt="" loading="lazy" srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/10/Convaco-Homenagem-60-USM.jpg 714w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/10/Convaco-Homenagem-60-USM-300x118.jpg 300w" sizes="(max-width: 714px) 100vw, 714px" style="top:0px;left:19px;"></a></div><div class="ls-slide" data-ls="duration:4000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://www.facebook.com/onexdcenter" target="_self"><img width="1484" height="189" src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/10/Onex-out.png" class="" alt="" loading="lazy" srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/10/Onex-out.png 1484w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/10/Onex-out-300x38.png 300w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/10/Onex-out-1024x130.png 1024w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/10/Onex-out-768x98.png 768w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/10/Onex-out-750x96.png 750w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/10/Onex-out-1140x145.png 1140w" sizes="(max-width: 1484px) 100vw, 1484px" style="top:0px;left:0px;width:1484px;height:266px;"></a></div></div></div></div></div>
<p>A Petrobras esclarece que não é responsável por determinar o preço do gás de cozinha. O GLP vendido para as distribuidoras nas refinarias da estatal representa em torno da metade do preço do botijão de 13 quilos cobrado do consumidor. O restante corresponde a impostos estaduais e federais, e aos custos e as margens de comercialização das distribuidoras e dos pontos de venda.</p>
<p>De acordo com a Petrobras, a redução implementada nesta quinta-feira, acompanha a evolução dos preços de referência e é coerente com a prática de preços da empresa, que busca o equilíbrio dos seus preços com o mercado. Ainda segundo a estatal, só é possível baixar o valor do GLP quando a conjuntura permite, tal como ocorreu agora.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><script type="text/javascript">var lsjQuery = jQuery;lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_5','jquery');
}
} else {
lsjQuery("#layerslider_5").layerSlider({createdWith: '6.8.4', sliderVersion: '6.8.4', skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_5" class="ls-wp-container fitvidsignore" style="width:714px;height:280px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgsize:auto;duration:4000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://sougiganet.com.br/assine-internet/?gclid=Cj0KCQiApb2bBhDYARIsAChHC9v-U35B47ybukbC2AlNHRbOIhvSl92p1vLNCkPjf75wkHJIEKuwZYYaAuIjEALw_wcB" target="_blank"><img width="714" height="280" src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/10/714X218-Vero-out-22.png" class="" alt="" loading="lazy" srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/10/714X218-Vero-out-22.png 714w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/10/714X218-Vero-out-22-300x118.png 300w" sizes="(max-width: 714px) 100vw, 714px" style="top:10px;left:10px;"></a></div><div class="ls-slide" data-ls="duration:4000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://www.facebook.com/mastergourmetipatinga" target="_blank"><img width="2250" height="300" src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Master-Gourmet-22-B.jpg" class="" alt="" loading="lazy" srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Master-Gourmet-22-B.jpg 2250w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Master-Gourmet-22-B-300x40.jpg 300w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Master-Gourmet-22-B-1024x137.jpg 1024w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Master-Gourmet-22-B-768x102.jpg 768w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Master-Gourmet-22-B-1536x205.jpg 1536w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Master-Gourmet-22-B-2048x273.jpg 2048w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Master-Gourmet-22-B-750x100.jpg 750w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/09/Master-Gourmet-22-B-1140x152.jpg 1140w" sizes="(max-width: 2250px) 100vw, 2250px" style="top:36px;left:0px;width:741px;height:214px;"></a></div></div></div></div></div>
<p>O GLP é uma commodity, que tem seus preços determinados no mercado global pelos movimentos de oferta e demanda. O Brasil é importador de parcela importante do GLP aqui consumido. Se a Petrobras reduzir o preço abaixo das cotações internacionais, ficaria diante de duas opções: deixar o mercado desabastecido ou importar a preço mais alto e vender a preço mais baixo.</p>
<p>Na terça-feira (6), a Petrobras já havia anunciado a redução dos preços médios da gasolina A e do diesel A vendidos para as distribuidoras. O preço médio de venda da gasolina teve redução de R$ 0,20 por litro, passando de R$ 3,28 para R$ 3,08. Para o diesel, o preço médio de venda para as distribuidoras passou de R$ 4,89 para R$ 4,49 por litro, uma redução de R$ 0,40 por litro.</p>
<p><strong>PRODUÇÃO DO GLP</strong></p>
<p>Os combustíveis que utilizamos no dia a dia para tarefas simples, como ir ao trabalho ou mesmo cozinhar uma refeição, são o produto de uma extensa cadeia produtiva que começa com a extração do petróleo em águas profundas. Ao chegar nas refinarias, o petróleo passa por processos químicos e físicos que dão origem a produtos, como gasolina, óleo diesel e gás liquefeito de petróleo.</p>
<p>O GLP adquirido pelas distribuidoras pode ser revendido para o segmento industrial, geralmente a granel, utilizando caminhões-tanque, ou para clientes dos segmentos comercial, residencial e institucional na forma a granel ou engarrafado em cilindros ou botijões.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><script type="text/javascript">var lsjQuery = jQuery;lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_1','jquery');
}
} else {
lsjQuery("#layerslider_1").layerSlider({createdWith: '6.8.4', sliderVersion: '6.8.4', skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_1" class="ls-wp-container fitvidsignore" style="width:300px;height:500px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:4000;kenburnsscale:1.2;"><img width="300" height="500" src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/06/USISAUDE-CROSS-SELLING-6-21.gif" class="ls-l" alt="" loading="lazy" style="top:-16px;left:0px;width:300px;height:514px;"></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="500" src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/Premio-jornalismo-360-x-600-e1659037809623.jpg" class="ls-l" alt="premio nippon" loading="lazy" style="top:0px;left:0px;"></div></div></div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_parallax_ads  "><div class='ads-wrapper  '><div class='ads-parallax-wrapper'><div class='ads-parallax-inner'><div class='ads-parallax'><div class='ads_shortcode'><script type="text/javascript">var lsjQuery = jQuery;lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2','jquery');
}
} else {
lsjQuery("#layerslider_2").layerSlider({createdWith: '6.8.4', sliderVersion: '6.8.4', skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2" class="ls-wp-container fitvidsignore" style="width:297px;height:500px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:5000;kenburnsscale:1.2;"><img width="300" height="500" src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/CARTA-DE-NOTICIAS-CROSS-SELLING3.gif" class="ls-l" alt="" loading="lazy" style="top:0px;left:0px;width:294px;height:500px;"></div><div class="ls-slide" data-ls="duration:5000;kenburnsscale:1.2;"><img width="360" height="600" src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/01/CN-Canais-2.jpg" class="ls-l" alt="" loading="lazy" srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2021/01/CN-Canais-2.jpg 360w, https://www.cartadenoticias.com.br/wp-content/uploads/2021/01/CN-Canais-2-180x300.jpg 180w" sizes="(max-width: 360px) 100vw, 360px" style="top:0px;left:0px;width:295px;height:497px;"></div></div></div></div></div></div></div></div>
								
								
																<div class="jeg_post_tags"><span>Tags:</span> <a href="https://cartadenoticias.com.br/tag/botijao/" rel="tag">botijão</a><a href="https://cartadenoticias.com.br/tag/gas-de-cozinha/" rel="tag">gás de cozinha</a><a href="https://cartadenoticias.com.br/tag/mais-barato/" rel="tag">mais barato</a><a href="https://cartadenoticias.com.br/tag/petrobras/" rel="tag">Petrobras</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						<div class='jeg_push_notification single_post'>
                        
                    </div>
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
                                    <img src='https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.cartadenoticias.com.br/wp-content/uploads/2021/10/centro_veterinario_2020.jpg' alt='' data-pin-no-hover="true">
                                </a><a href='' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet '>
                                    <img src='https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.cartadenoticias.com.br/wp-content/uploads/2021/10/centro_veterinario_2020.jpg' alt='' data-pin-no-hover="true">
                                </a><a href='' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone '>
                                    <img src='https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.cartadenoticias.com.br/wp-content/uploads/2021/10/centro_veterinario_2020.jpg' alt='' data-pin-no-hover="true">
                                </a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img alt='Cid Miranda' src='https://secure.gravatar.com/avatar/e3375dad55688dd490a96726e7894431?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e3375dad55688dd490a96726e7894431?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://cartadenoticias.com.br/author/cid-miranda/">
					Cid Miranda				</a>
			</h3>
			<p class="jeg_author_desc">
				MTb 20.337/MG – JP			</p>

							<div class="jeg_author_socials">
												<a target='_blank' href='http://cartadenoticias.com.br' class='url'><i class='fa fa-globe'></i> </a>
											</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_17542_0_6392518c6915f   " data-unique="jnews_module_17542_0_6392518c6915f">
					<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Relacionado <strong>Notícias</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag"> 
                        <article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://cartadenoticias.com.br/2022/economia/vendas-do-comercio-crescem-04-de-setembro-para-outubro-diz-ibge/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Vendas do comércio crescem 0,4% de setembro para outubro, diz IBGE" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/vendacomercio-350x250.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/vendacomercio-350x250.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/vendacomercio-120x86.jpg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/vendacomercio-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://cartadenoticias.com.br/categoria/economia/" class="category-economia">Economia</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://cartadenoticias.com.br/2022/economia/vendas-do-comercio-crescem-04-de-setembro-para-outubro-diz-ibge/">Vendas do comércio crescem 0,4% de setembro para outubro, diz IBGE</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cartadenoticias.com.br/2022/economia/vendas-do-comercio-crescem-04-de-setembro-para-outubro-diz-ibge/" ><i class="fa fa-clock-o"></i> 8 de dezembro de 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://cartadenoticias.com.br/2022/economia/bomba-estados-preparam-pacote-de-malvadeza-e-vao-aumentar-icms/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="BOMBA: Estados preparam ‘pacote de malvadeza’ e vão aumentar ICMS" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/aumentoicms-350x250.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/aumentoicms-350x250.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/aumentoicms-120x86.jpg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/aumentoicms-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://cartadenoticias.com.br/categoria/economia/" class="category-economia">Economia</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://cartadenoticias.com.br/2022/economia/bomba-estados-preparam-pacote-de-malvadeza-e-vao-aumentar-icms/">BOMBA: Estados preparam ‘pacote de malvadeza’ e vão aumentar ICMS</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cartadenoticias.com.br/2022/economia/bomba-estados-preparam-pacote-de-malvadeza-e-vao-aumentar-icms/" ><i class="fa fa-clock-o"></i> 6 de dezembro de 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://cartadenoticias.com.br/2022/economia/petrobras-reduz-precos-da-gasolina-e-do-diesel-para-as-distribuidoras/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Petrobras reduz preços da gasolina e do diesel para as distribuidoras" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/precogasolina-350x250.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/precogasolina-350x250.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/precogasolina-120x86.jpg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/precogasolina-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://cartadenoticias.com.br/categoria/economia/" class="category-economia">Economia</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://cartadenoticias.com.br/2022/economia/petrobras-reduz-precos-da-gasolina-e-do-diesel-para-as-distribuidoras/">Petrobras reduz preços da gasolina e do diesel para as distribuidoras</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cartadenoticias.com.br/2022/economia/petrobras-reduz-precos-da-gasolina-e-do-diesel-para-as-distribuidoras/" ><i class="fa fa-clock-o"></i> 6 de dezembro de 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://cartadenoticias.com.br/2022/economia/balanca-comercial-tem-superavit-de-us-6675-bilhoes-em-novembro/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Balança comercial tem superávit de US$ 6,675 bilhões em novembro" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/economiasuperavit-350x250.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/economiasuperavit-350x250.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/economiasuperavit-120x86.jpg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/economiasuperavit-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://cartadenoticias.com.br/categoria/economia/" class="category-economia">Economia</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://cartadenoticias.com.br/2022/economia/balanca-comercial-tem-superavit-de-us-6675-bilhoes-em-novembro/">Balança comercial tem superávit de US$ 6,675 bilhões em novembro</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cartadenoticias.com.br/2022/economia/balanca-comercial-tem-superavit-de-us-6675-bilhoes-em-novembro/" ><i class="fa fa-clock-o"></i> 2 de dezembro de 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://cartadenoticias.com.br/2022/economia/com-alta-nos-servicos-e-na-industria-pib-varia-04-no-terceiro-trimestre/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Com alta nos Serviços e na Indústria, PIB varia 0,4% no terceiro trimestre" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/construcao-350x250.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/construcao-350x250.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/construcao-120x86.jpg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/construcao-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://cartadenoticias.com.br/categoria/economia/" class="category-economia">Economia</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://cartadenoticias.com.br/2022/economia/com-alta-nos-servicos-e-na-industria-pib-varia-04-no-terceiro-trimestre/">Com alta nos Serviços e na Indústria, PIB varia 0,4% no terceiro trimestre</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cartadenoticias.com.br/2022/economia/com-alta-nos-servicos-e-na-industria-pib-varia-04-no-terceiro-trimestre/" ><i class="fa fa-clock-o"></i> 1 de dezembro de 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://cartadenoticias.com.br/2022/economia/taxa-de-desemprego-cai-para-83-em-outubro-menor-nivel-desde-2014/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Taxa de desemprego cai para 8,3% em outubro, menor nível desde 2014" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/11/trabalhoeprevidencia-350x250.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/11/trabalhoeprevidencia-350x250.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/11/trabalhoeprevidencia-120x86.jpg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/11/trabalhoeprevidencia-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://cartadenoticias.com.br/categoria/economia/" class="category-economia">Economia</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://cartadenoticias.com.br/2022/economia/taxa-de-desemprego-cai-para-83-em-outubro-menor-nivel-desde-2014/">Taxa de desemprego cai para 8,3% em outubro, menor nível desde 2014</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cartadenoticias.com.br/2022/economia/taxa-de-desemprego-cai-para-83-em-outubro-menor-nivel-desde-2014/" ><i class="fa fa-clock-o"></i> 30 de novembro de 2022</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_17542_0_6392518c6915f = {"header_icon":"","first_title":"Relacionado ","second_title":"Not\u00edcias","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":17542,"include_category":"15","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
				</div></div><div class='jnews-autoload-splitter'  data-url="https://cartadenoticias.com.br/2022/economia/petrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras/" data-title="Petrobras reduz preço médio de venda do gás de cozinha para as distribuidoras" data-id="17542"  data-prev="https://cartadenoticias.com.br/2022/politica/em-carta-manifestantes-pedem-respostas-das-forcas-armadas/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_text" id="text-3">			<div class="textwidget"><script type="text/javascript">var lsjQuery = jQuery;lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_1_2','jquery');
}
} else {
lsjQuery("#layerslider_1_2").layerSlider({createdWith: '6.8.4', sliderVersion: '6.8.4', skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_1_2" class="ls-wp-container fitvidsignore" style="width:300px;height:500px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:4000;kenburnsscale:1.2;"><img width="300" height="500" src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/06/USISAUDE-CROSS-SELLING-6-21.gif" class="ls-l" alt="" loading="lazy" style="top:-16px;left:0px;width:300px;height:514px;"></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="500" src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/Premio-jornalismo-360-x-600-e1659037809623.jpg" class="ls-l" alt="premio nippon" loading="lazy" style="top:0px;left:0px;"></div></div>
</div>
		</div><div class="widget widget_text" id="text-4">			<div class="textwidget"><script type="text/javascript">var lsjQuery = jQuery;lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2_2','jquery');
}
} else {
lsjQuery("#layerslider_2_2").layerSlider({createdWith: '6.8.4', sliderVersion: '6.8.4', skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2_2" class="ls-wp-container fitvidsignore" style="width:297px;height:500px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:5000;kenburnsscale:1.2;"><img width="300" height="500" src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/04/CARTA-DE-NOTICIAS-CROSS-SELLING3.gif" class="ls-l" alt="" loading="lazy" style="top:0px;left:0px;width:294px;height:500px;"></div><div class="ls-slide" data-ls="duration:5000;kenburnsscale:1.2;"><img width="360" height="600" src="https://www.cartadenoticias.com.br/wp-content/uploads/2021/01/CN-Canais-2.jpg" class="ls-l" alt="" loading="lazy" srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2021/01/CN-Canais-2.jpg 360w, https://www.cartadenoticias.com.br/wp-content/uploads/2021/01/CN-Canais-2-180x300.jpg 180w" sizes="(max-width: 360px) 100vw, 360px" style="top:0px;left:0px;width:295px;height:497px;"></div></div>
</div>
		</div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-2"><div  class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_17542_1_6392518c6ed24  normal " data-unique="jnews_module_17542_1_6392518c6ed24">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Últimas notícias</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                
                <div class="jeg_posts">
                    <article class="jeg_post jeg_pl_md_box format-standard">
                    <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://cartadenoticias.com.br/2022/gerais/liderancas-celebram-conquistas-da-agenda-de-convergencia-em-2022/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Lideranças celebram conquistas da Agenda de Convergência em 2022" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/acvaipatinga-350x250.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/acvaipatinga-350x250.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/acvaipatinga-120x86.jpg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/acvaipatinga-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://cartadenoticias.com.br/2022/gerais/liderancas-celebram-conquistas-da-agenda-de-convergencia-em-2022/">Lideranças celebram conquistas da Agenda de Convergência em 2022</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cartadenoticias.com.br/2022/gerais/liderancas-celebram-conquistas-da-agenda-de-convergencia-em-2022/" ><i class="fa fa-clock-o"></i> 8 de dezembro de 2022</a></div></div>
                    </div> 
                    </div>
                </article>
                    <div class="jeg_postsmall jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                        
                        <a href="https://cartadenoticias.com.br/2022/gerais/inss-alerta-para-golpes-com-a-revisao-da-vida-toda-saiba-como-se-prevenir/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="INSS alerta para golpes com a Revisão da Vida Toda; saiba como se prevenir" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/previdenciasocial-120x86.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/previdenciasocial-120x86.jpg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/previdenciasocial-350x250.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/previdenciasocial-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://cartadenoticias.com.br/2022/gerais/inss-alerta-para-golpes-com-a-revisao-da-vida-toda-saiba-como-se-prevenir/">INSS alerta para golpes com a Revisão da Vida Toda; saiba como se prevenir</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cartadenoticias.com.br/2022/gerais/inss-alerta-para-golpes-com-a-revisao-da-vida-toda-saiba-como-se-prevenir/" ><i class="fa fa-clock-o"></i> 8 de dezembro de 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                        
                        <a href="https://cartadenoticias.com.br/2022/economia/petrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Petrobras reduz preço médio de venda do gás de cozinha para as distribuidoras" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/gasdecozinha-120x86.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/gasdecozinha-120x86.jpg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/gasdecozinha-350x250.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/gasdecozinha-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://cartadenoticias.com.br/2022/economia/petrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras/">Petrobras reduz preço médio de venda do gás de cozinha para as distribuidoras</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cartadenoticias.com.br/2022/economia/petrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras/" ><i class="fa fa-clock-o"></i> 8 de dezembro de 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                        
                        <a href="https://cartadenoticias.com.br/2022/politica/em-carta-manifestantes-pedem-respostas-das-forcas-armadas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Em carta, manifestantes pedem respostas das Forças Armadas" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/cartamanifestantes-120x86.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/cartamanifestantes-120x86.jpg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/cartamanifestantes-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://cartadenoticias.com.br/2022/politica/em-carta-manifestantes-pedem-respostas-das-forcas-armadas/">Em carta, manifestantes pedem respostas das Forças Armadas</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cartadenoticias.com.br/2022/politica/em-carta-manifestantes-pedem-respostas-das-forcas-armadas/" ><i class="fa fa-clock-o"></i> 8 de dezembro de 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                        
                        <a href="https://cartadenoticias.com.br/2022/politica/quem-sabe-faz-a-hora-nao-espera-posse-diz-general-paulo-chagas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="“Quem sabe faz a hora, não espera posse”, diz general Paulo Chagas" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/generalpaulochagas-120x86.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/generalpaulochagas-120x86.jpg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/generalpaulochagas-350x250.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/generalpaulochagas-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://cartadenoticias.com.br/2022/politica/quem-sabe-faz-a-hora-nao-espera-posse-diz-general-paulo-chagas/">“Quem sabe faz a hora, não espera posse”, diz general Paulo Chagas</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cartadenoticias.com.br/2022/politica/quem-sabe-faz-a-hora-nao-espera-posse-diz-general-paulo-chagas/" ><i class="fa fa-clock-o"></i> 8 de dezembro de 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                        
                        <a href="https://cartadenoticias.com.br/2022/economia/vendas-do-comercio-crescem-04-de-setembro-para-outubro-diz-ibge/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Vendas do comércio crescem 0,4% de setembro para outubro, diz IBGE" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/vendacomercio-120x86.jpg" data-srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/vendacomercio-120x86.jpg 120w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/vendacomercio-350x250.jpg 350w, https://www.cartadenoticias.com.br/wp-content/uploads/2022/12/vendacomercio-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://cartadenoticias.com.br/2022/economia/vendas-do-comercio-crescem-04-de-setembro-para-outubro-diz-ibge/">Vendas do comércio crescem 0,4% de setembro para outubro, diz IBGE</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://cartadenoticias.com.br/2022/economia/vendas-do-comercio-crescem-04-de-setembro-para-outubro-diz-ibge/" ><i class="fa fa-clock-o"></i> 8 de dezembro de 2022</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_17542_1_6392518c6ed24 = {"header_icon":"","first_title":"\u00daltimas not\u00edcias","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
				</div></div><div class="widget widget_jnews_social" id="jnews_social-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_17542_0_6392518c727d3">
                    <h3 class="jeg_block_title"><span>SIGA-NOS NAS REDES SOCIAIS</span></h3>
                    
				</div>
        <div class="jeg_social_wrap ">
			
            <div class="socials_widget   square">
				<a href="https://www.facebook.com/cartadenoticias" target="_blank" rel="external noopener nofollow" class="jeg_facebook">
                                            <i class="fa fa-facebook"></i>
                                            
                                        </a><a href="https://twitter.com/cartadenoticias" target="_blank" rel="external noopener nofollow" class="jeg_twitter">
                                            <i class="fa fa-twitter"></i>
                                            
                                        </a><a href="https://www.instagram.com/cartadenoticias2262/" target="_blank" rel="external noopener nofollow" class="jeg_instagram">
                                            <i class="fa fa-instagram"></i>
                                            
                                        </a><a href="https://www.linkedin.com/in/carta-de-not%C3%ADcias-cn-7010a41b3/" target="_blank" rel="external noopener nofollow" class="jeg_linkedin">
                                            <i class="fa fa-linkedin"></i>
                                            
                                        </a>            </div>

						<style scoped></style>        </div>

		</div><div class="widget widget_text" id="text-5">			<div class="textwidget"><script type="text/javascript">var lsjQuery = jQuery;lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_3','jquery');
}
} else {
lsjQuery("#layerslider_3").layerSlider({createdWith: '6.8.4', sliderVersion: '6.8.4', skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.cartadenoticias.com.br/wp-content/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_3" class="ls-wp-container fitvidsignore" style="width:300px;height:270px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:5000;kenburnsscale:1.2;"><img width="324" height="270" src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/Jorge-Ferreira-300-x-270.jpg" class="ls-l" alt="" loading="lazy" srcset="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/Jorge-Ferreira-300-x-270.jpg 324w, https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/Jorge-Ferreira-300-x-270-300x250.jpg 300w" sizes="(max-width: 324px) 100vw, 324px" style="top:0px;left:-14px;width:324px;height:270px;"></div><div class="ls-slide" data-ls="duration:5000;kenburnsscale:1.2;"><img width="278" height="251" src="https://www.cartadenoticias.com.br/wp-content/uploads/2020/06/cn-equilibrar-c-souto-278x251-1.jpg" class="ls-l" alt="" loading="lazy" style="top:-1px;left:1px;width:301px;height:272px;"></div></div>
</div>
		</div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-17542 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                <style id="jeg_vc_shortcodes_css" type="text/css" data-type="jeg_vc_shortcodes_custom-css">.vc_custom_1634223007516{padding-top: 40px !important;padding-bottom: 30px !important;background-color: #000000 !important;}.vc_custom_1512030979094{padding-top: 20px !important;padding-bottom: 20px !important;background-color: #212121 !important;}.vc_custom_1634223974523{margin-bottom: 0px !important;}</style><p><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1634223007516 vc_row-has-fill jnews_6392518c739e2 footer_dark"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div  class="vc_wp_text wpb_content_element"><div class="widget widget_text">			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/cartadenoticias&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowtransparency="true"></iframe></p>
</div>
		</div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-2"><div class="jeg_wrapper wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">NOTÍCIAS</h2><div class="menu-menu-footer-2-container"><ul id="menu-menu-footer-2" class="menu"><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://cartadenoticias.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163"><a href="https://cartadenoticias.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://cartadenoticias.com.br/categoria/gerais/">Gerais</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://cartadenoticias.com.br/categoria/saude/">Saúde</a></li>
</ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-2"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text" ><span class="vc_sep_holder vc_sep_holder_l"><span  style="border-color:#000000;" class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  style="border-color:#000000;" class="vc_sep_line"></span></span>
</div><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-menu-footer-3-container"><ul id="menu-menu-footer-3" class="menu"><li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://cartadenoticias.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://cartadenoticias.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://cartadenoticias.com.br/categoria/seguranca/">Segurança</a></li>
</ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-2"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text" ><span class="vc_sep_holder vc_sep_holder_l"><span  style="border-color:#000000;" class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  style="border-color:#000000;" class="vc_sep_line"></span></span>
</div><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-menu-footer-4-container"><ul id="menu-menu-footer-4" class="menu"><li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://cartadenoticias.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://cartadenoticias.com.br/categoria/lazer/">Lazer</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://cartadenoticias.com.br/categoria/opiniao/">Opinião</a></li>
</ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-2"><div class="jeg_wrapper wpb_wrapper"><div  class="vc_wp_text wpb_content_element"><div class="widget widget_text"><h2 class="widgettitle">CARTA DE NOTÍCIAS</h2>			<div class="textwidget"></p>
<div class="vc_col-sm-12 box_contato">
<p><strong>Diretor de jornalismo:</strong><br />
William Saliba<br />
(MTb 04.247/MG – JP)<br />
<a href="mailto:diretor@cartadenoticias.com.br">diretor@cartadenoticias.com.br</a></p>
<p><strong>Editor de web:</strong><br />
Cid Miranda (MTb 20.337/MG – JP)<br />
<a href="mailto:redacao@cartadenoticias.com.br">redacao@cartadenoticias.com.br</a></p>
</div>
<p>
</div>
		</div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1512030979094 vc_row-has-fill jnews_6392518c76d74 footer_dark"><div class="jeg-vc-wrapper"><div class="footer_left wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1634223974523 copyright" >
		<div class="wpb_wrapper">
			<p class="copyrights-text"><span class="asscn">© 2021 Carta de Notícias. Todos os direitos reservados.<br />
</span><span class="dgcontato">Suporte técnico: <a href="https://www.dgcompany.com.br/" target="_blank" rel="noopener">DG Company | Whatsapp: (51) 98533-2882</a>.</span></p>

		</div>
	</div>
</div></div><div class="footer_right wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div  class='jeg_social_icon_block socials_widget jnews_module_17542_2_6392518c77255 nobg '><a href="https://www.facebook.com/cartadenoticias" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/cartadenoticias" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/cartadenoticias2262/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/in/carta-de-not%C3%ADcias-cn-7010a41b3/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div></p>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://cartadenoticias.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nenhum resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9393"><a href="https://cartadenoticias.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9646"><a href="https://cartadenoticias.com.br/categoria/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9647"><a href="https://cartadenoticias.com.br/categoria/meio-ambiente/">Meio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9648"><a href="https://cartadenoticias.com.br/categoria/seguranca/">Segurança</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9649"><a href="https://cartadenoticias.com.br/categoria/gerais/">Gerais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9651"><a href="https://cartadenoticias.com.br/categoria/saude/">Saúde</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9650"><a href="https://cartadenoticias.com.br/categoria/lazer/">Lazer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9652"><a href="https://cartadenoticias.com.br/categoria/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9653"><a href="https://cartadenoticias.com.br/categoria/educacao/">Educação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9654"><a href="https://cartadenoticias.com.br/categoria/entretenimento/">Entretenimento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9656"><a href="https://cartadenoticias.com.br/categoria/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9657"><a href="https://cartadenoticias.com.br/categoria/william-saliba/">William Saliba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9655"><a href="https://cartadenoticias.com.br/categoria/articulistas/">Articulistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9658"><a href="https://cartadenoticias.com.br/fale-conosco/">Fale Conosco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9645"><a href="https://cartadenoticias.com.br/videos/">Vídeos</a></li>
<li class="arquivodenoticias menu-item menu-item-type-custom menu-item-object-custom menu-item-9659"><a href="https://arquivo.cartadenoticias.com.br">Arquivo de Notícias</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/cartadenoticias" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/cartadenoticias" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/cartadenoticias2262/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/in/carta-de-not%C3%ADcias-cn-7010a41b3/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p><span class="asscn">© 2021 Carta de Notícias. Todos os direitos reservados.</span><br /><span class="dgcontato">Suporte técnico: <a href="https://www.dgcompany.com.br/" target="_blank">DG Company | Whatsapp: (51) 98533-2882</a>.</span></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="3e4008c479">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="3e4008c479">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
	<div class="jeg_popupform jeg_popupform_playlist">
		<form action="#" method="post" accept-charset="utf-8">
			<h3>Add New Playlist</h3>

			<!-- Form Messages -->
			<div class="form-message"></div>

			<div class="form-group">
				<p class="input_field">
					<input type="text" name="title"
						   placeholder="Playlist Name"
						   value="">
				</p>
				<p class="input_field">
					<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select>				</p>
				<!-- submit button -->
				<div class="submit">
					<input type="hidden" name="type" value="create_playlist">
					<input type="hidden" name="action" value="playlist_handler">
					<input type="hidden" name="post_id" value="">
					<input type="hidden" name="jnews-playlist-nonce"
						   value="8b6d3643f6">
					<input type="submit" name="jeg_save_button" class="button"
						   value="Save"
						   data-process="Processing . . ."
						   data-string="Save">
				</div>
			</div>


		</form>
	</div>
</div>

<div id="notification_action_renderer" class="jeg_popup_container">
	<div id="paper_toast">
		<span id="label"></span>
	</div>
</div>
<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fcartadenoticias.com.br%2F2022%2Feconomia%2Fpetrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras%2F" data-image-url="" data-title="Petrobras%20reduz%20pre%C3%A7o%20m%C3%A9dio%20de%20venda%20do%20g%C3%A1s%20de%20cozinha%20para%20as%20distribuidoras" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fcartadenoticias.com.br%2F2022%2Feconomia%2Fpetrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras%2F" data-image-url="" data-title="Petrobras%20reduz%20pre%C3%A7o%20m%C3%A9dio%20de%20venda%20do%20g%C3%A1s%20de%20cozinha%20para%20as%20distribuidoras" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><div id='jpw_unlock_popup' class='jeg_popup mfp-with-anim mfp-hide'>
                        <div class='jpw_popup'>
                            <h5>Are you sure want to unlock this post?</h5>
                            <span>Unlock left : 0</span>
                            <button type='button' class='btn yes'><span>Yes</span><i class="fa fa-spinner fa-pulse" style="display: none;"></i></button>
                            <button type='button' class='btn no'>No</button>
                        </div>
                    </div><div id='jpw_cancel_subs_popup' class='jeg_popup mfp-with-anim mfp-hide'>
                        <div class='jpw_popup'>
                            <h5>Are you sure want to cancel subscription?</h5>
                            <button type='button' class='btn yes'><span>Yes</span><i class="fa fa-spinner fa-pulse" style="display: none;"></i></button>
                            <button type='button' class='btn no'>No</button>
                        </div>
                    </div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-frontend-submit/assets/js/frontend.js?ver=10.0.0' id='jnews-frontend-submit-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/cartadenoticias.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-paywall/assets/js/frontend.js?ver=10.0.0' id='jnews-paywall-js'></script>
<script type='text/javascript' id='jnews-podcast-js-extra'>
/* <![CDATA[ */
var jnewspodcast = {"lang":{"added_queue":"Added to Queue","failed":"There&#039;s something wrong"},"player_option":"carta-de-noticias-jnews-player"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-podcast/assets/js/plugin.js?ver=10.0.0' id='jnews-podcast-js'></script>
<script type='text/javascript' id='jnews-subscribe-js-extra'>
/* <![CDATA[ */
var jnews_subscribe = {"action_failed":"There was an error. Please try again later"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-subscribe-to-download/assets/js/jquery.jnews-subscribe.js?ver=10.0.0' id='jnews-subscribe-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=10.0.0' id='supposition-js'></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=10.0.0' id='jnews-video-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/cartadenoticias.com.br\/2022\/economia\/petrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"17542","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"cartadenoticias.com.br","zoom_button":"0","autoload_limit":"0","autoload_content":"","paywall_login":"Login to purchase or access your purchased package","paywall_register":"Register to purchase or access your purchased package"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.0.2' id='jnews-frontend-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-split/assets/js/jquery.split.js' id='jnews-split-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.0.2' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-pay-writer/assets/js/plugin.js?ver=10.0.0' id='jnews-pay-writer-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=10.0.0' id='jnews-like-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=10.0.0' id='jnews-social-login-style-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=6.7.0' id='vc_accordion_script-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/js_composer/assets/lib/vc_tabs/vc-tabs.min.js?ver=6.7.0' id='vc_tabs_script-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=10.0.0' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=10.0.0' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://www.cartadenoticias.com.br/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/cartadenoticias.com.br\/2022\/economia\/petrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras\/"},"dateCreated":"2022-12-08 16:30:10","datePublished":"2022-12-08 16:30:10","dateModified":"2022-12-08 19:30:10","url":"https:\/\/cartadenoticias.com.br\/2022\/economia\/petrobras-reduz-preco-medio-de-venda-do-gas-de-cozinha-para-as-distribuidoras\/","headline":"Petrobras reduz pre\u00e7o m\u00e9dio de venda do g\u00e1s de cozinha para as distribuidoras","name":"Petrobras reduz pre\u00e7o m\u00e9dio de venda do g\u00e1s de cozinha para as distribuidoras","articleBody":"O g\u00e1s de cozinha vendido pela Petrobras \u00e0s distribuidoras est\u00e1 mais barato a partir desta quinta-feira (8). A empresa anunciou a redu\u00e7\u00e3o de R$ 3,5837 para R$ 3,2337, por quilo, no valor de venda do G\u00e1s Natural Liquefeito de Petr\u00f3leo (GLP) \u00e0s distribuidoras.\r\n\r\nAssim, o valor do botij\u00e3o de 13 quilos que \u00e9 usado nas resid\u00eancias passa a equivaler a R$ 42,04, refletindo redu\u00e7\u00e3o m\u00e9dia de R$ 4,55 em rela\u00e7\u00e3o ao valor anterior.\r\n\r\nA Petrobras esclarece que n\u00e3o \u00e9 respons\u00e1vel por determinar o pre\u00e7o do g\u00e1s de cozinha. O GLP vendido para as distribuidoras nas refinarias da estatal representa em torno da metade do pre\u00e7o do botij\u00e3o de 13 quilos cobrado do consumidor. O restante corresponde a impostos estaduais e federais, e aos custos e as margens de comercializa\u00e7\u00e3o das distribuidoras e dos pontos de venda.\r\n\r\nDe acordo com a Petrobras, a redu\u00e7\u00e3o implementada nesta quinta-feira, acompanha a evolu\u00e7\u00e3o dos pre\u00e7os de refer\u00eancia e \u00e9 coerente com a pr\u00e1tica de pre\u00e7os da empresa, que busca o equil\u00edbrio dos seus pre\u00e7os com o mercado. Ainda segundo a estatal, s\u00f3 \u00e9 poss\u00edvel baixar o valor do GLP quando a conjuntura permite, tal como ocorreu agora.\r\n\r\nO GLP \u00e9 uma commodity, que tem seus pre\u00e7os determinados no mercado global pelos movimentos de oferta e demanda. O Brasil \u00e9 importador de parcela importante do GLP aqui consumido. Se a Petrobras reduzir o pre\u00e7o abaixo das cota\u00e7\u00f5es internacionais, ficaria diante de duas op\u00e7\u00f5es: deixar o mercado desabastecido ou importar a pre\u00e7o mais alto e vender a pre\u00e7o mais baixo.\r\n\r\nNa ter\u00e7a-feira (6), a Petrobras j\u00e1 havia anunciado a redu\u00e7\u00e3o dos pre\u00e7os m\u00e9dios da gasolina A e do diesel A vendidos para as distribuidoras. O pre\u00e7o m\u00e9dio de venda da gasolina teve redu\u00e7\u00e3o de R$ 0,20 por litro, passando de R$ 3,28 para R$ 3,08. Para o diesel, o pre\u00e7o m\u00e9dio de venda para as distribuidoras passou de R$ 4,89 para R$ 4,49 por litro, uma redu\u00e7\u00e3o de R$ 0,40 por litro.\r\n\r\n<strong>PRODU\u00c7\u00c3O DO GLP<\/strong>\r\n\r\nOs combust\u00edveis que utilizamos no dia a dia para tarefas simples, como ir ao trabalho ou mesmo cozinhar uma refei\u00e7\u00e3o, s\u00e3o o produto de uma extensa cadeia produtiva que come\u00e7a com a extra\u00e7\u00e3o do petr\u00f3leo em \u00e1guas profundas. Ao chegar nas refinarias, o petr\u00f3leo passa por processos qu\u00edmicos e f\u00edsicos que d\u00e3o origem a produtos, como gasolina, \u00f3leo diesel e g\u00e1s liquefeito de petr\u00f3leo.\r\n\r\nO GLP adquirido pelas distribuidoras pode ser revendido para o segmento industrial, geralmente a granel, utilizando caminh\u00f5es-tanque, ou para clientes dos segmentos comercial, residencial e institucional na forma a granel ou engarrafado em cilindros ou botij\u00f5es.","author":{"@type":"Person","name":"Cid Miranda","url":"https:\/\/cartadenoticias.com.br\/author\/cid-miranda\/","sameAs":["http:\/\/cartadenoticias.com.br"]},"articleSection":["Economia"],"image":{"@type":"ImageObject","url":"https:\/\/www.cartadenoticias.com.br\/wp-content\/uploads\/2022\/12\/gasdecozinha.jpg","width":1024,"height":682},"publisher":{"@type":"Organization","name":"","url":"https:\/\/cartadenoticias.com.br","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/cartadenoticias","https:\/\/twitter.com\/cartadenoticias","https:\/\/www.instagram.com\/cartadenoticias2262\/","https:\/\/www.linkedin.com\/in\/carta-de-not%C3%ADcias-cn-7010a41b3\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Petrobras reduz pre\u00e7o m\u00e9dio de venda do g\u00e1s de cozinha para as distribuidoras","published":"2022-12-08 16:30:10","updated":"2022-12-08 19:30:10"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/cartadenoticias.com.br","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cartadenoticias.com.br\/categoria\/economia\/","name":"Economia"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/cartadenoticias.com.br","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/cartadenoticias.com.br\/categoria\/economia\/","name":"Economia"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202249.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'180313893',post:'17542',tz:'-3',srv:'cartadenoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '180313893', '17542' ]);
</script>
</body>
</html>
